﻿<!DOCTYPE html>
<html lang="ru">
<head>
<title>Назван главный цвет 2018 года - Тюменская линия</title>


	<meta charset="utf-8">
        <meta name="description" content='Тюменское региональное информационное агентство Тюменская линия, новости Тюмени, СМИ'>
	<link rel="dns-prefetch" href="http://an.yandex.ru">
	<link rel="dns-prefetch" href="https://mc.yandex.ru">
	<link rel="dns-prefetch" href="http://openstat.net">
	<link rel="dns-prefetch" href="http://www.google-analytics.com">
	<link rel="dns-prefetch" href="http://hc.uralweb.ru">
	<link rel="dns-prefetch" href="http://www.uralweb.ru">

	<link rel="alternate" type="application/rss+xml" title="Тюменская линия" href="https://t-l.ru/rss.xml" />
	<link rel="stylesheet" type="text/css" href="/i/css/reset.css">
	<link rel="stylesheet" type="text/css" href="/i/css/prettyPhoto.css">
	<link rel="stylesheet" type="text/css" href="/i/css/style.css">
	<link rel="stylesheet" type="text/css" href="/i/css/selectric.css">

	<!-- icons start -->
	<link rel="apple-touch-icon" sizes="180x180" href="/i/favico/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/i/favico/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/i/favico/favicon-16x16.png">
	<link rel="manifest" href="/i/favico/manifest.json">
	<link rel="mask-icon" href="/i/favico/safari-pinned-tab.svg" color="#5bbad5">
	<link rel="shortcut icon" href="/i/favico/favicon.ico">
	<meta name="msapplication-config" content="/i/favico/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">
	<!-- / icons end -->

<script src="/i/js/jquery-1.11.3.min.js"></script>
<script src="/i/js/easing.js"></script>
<script src="/i/js/jquery.ui.totop.js"></script>
<script src="/i/js/jquery.selectric.min.js"></script>
<script src="/i/js/calculator.js"></script>
<script src="/i/js/jquery.prettyPhoto.js"></script>
<script src="/i/js/general.js"></script>


<!--
<link rel="stylesheet" href="/i/vp/mediaelementplayer.css">
<script src="/i/vp/mediaelement-and-player.js"></script>
<script src="/i/vp/lang/ru.js"></script>
-->

<meta name="description"  content="Назван главный цвет 2018 года">
<meta property="og:title" content="Назван главный цвет 2018 года" />
<!-- <meta property="og:image" content="" /> -->
<!-- <meta property="og:description" content="description" /> -->

<meta property="og:image" content="https://t-l.ru/i/n/213/237213/237213_72a8f89969737.jpg" />


<script type="text/javascript">
    jQuery(document).ready(function($){
//        $('video').mediaelementplayer();
        $("a[data-rel^='prettyPhoto']").prettyPhoto();
        $('a[data-rel]').each(function() {
            $(this).attr('data-rel', $(this).data('data-rel'));
        });
    });
	$('iframe').load( function() {
	    $('iframe').contents().find("head")
	      .append($("<style type='text/css'>#ve7e3011d957a44cb9bb572d70ce275a4_playerDiv{width:650px;}#ve7e3011d957a44cb9bb572d70ce275a4_player{width:650px;}</style>"));
	});


</script>

</head>
<body>
    <div id="toTop"><img src="/i/up.png" alt="up"></div>
    <div class="header">
        <div class="in-fix">
            <div class="banners clearfix">
                <!-- cap -->
<a rel="nofollow" href="/rotaclicks/go/824" target="_blank"><img class="banner" src="/i/b/824/2_72a787688cade.gif" width="468" height="60" alt="824"></a>

                <a rel="nofollow" href="/rotaclicks/go/842" target="_blank"><img class="banner" src="/i/b/842/2_b77485eeb47d.gif" width="468" height="60" alt="842"></a>

            </div>
            <div class="info clearfix">
                <!-- cap -->
<a href="/"><img src="/i/b/665/9_201406021107.png" width="290" height="170" class="main-logo" alt="Тюменская линия"></a>
                <div class="media">
                <img src="/i/city.png" width="490" height="170" alt="" title="">
<!-- <a href="/Tobolsk430/"><div class="tobolsk"></div></a> -->
<!-- <img src="/i/media/to70y.png" width="490" height="170" alt="70 лет Тюменской области"> -->
<!-- <a href="https://t-l.ru/205025.html"><img src="/i/media/krym.png" width="490" height="170" alt="" title=""></a> -->
<!-- 
                    <div class="quote">
                        <div class="line first">самое цитируемое сми</div>
                        <div class="line second">тюменской области</div>
                    </div>
-->
                </div>
                <div class="rates">
                        <p class="date"><span>8.12.2017</span> пятница</p>
			<p class="euro"><span class="currency">EUR</span><span class="value"> 69.9323</span><span class="deviation"> </span></p>
<p class="usd"><span class="currency">USD</span><span class="value"> 59.2948</span><span class="deviation"> </span></p>

			<p class="weather">В Тюмени -4..-6 С  3 м/с<br> ветер восточный 
</p>

                </div>
            </div>
        </div>
    </div>

﻿    <div class="navigation-first">
        <div class="in-fix">
            <div class="menu-top">
                <ul>
                    <li id="menuGubernator"><a href="/Gubernator/">Губернатор</a></li>
                    <li id="menuPolitika"><a href="/Politika/">Политика</a></li>
                    <li id="menuEkonomika"><a href="/Ekonomika/">Экономика</a></li>
                    <li id="menuObschestvo"><a href="/Obschestvo/">Общество</a></li>
                    <li id="menuSport"><a href="/Sport/">Спорт</a></li>
                    <li id="menuProisshestviya"><a href="/Proisshestviya/">Происшествия</a></li>
                </ul>
            </div>
            <div class="social clearfix">
                <a href="https://vk.com/tl_ru" class="vk" target="_blank"></a>
                <a href="https://www.facebook.com/tyumline" class="facebook" target="_blank"></a>
                <a href="https://twitter.com/tl_ru" class="twitter" target="_blank"></a>
                <a href="https://www.youtube.com/user/triatmn" class="youtube" target="_blank"></a>
                <a href="https://t.me/tlinia" class="tlg" target="_blank"></a>
                <a href="/rss.xml" class="rss" target="_blank"></a>
            </div>
        </div>
    </div>
    <div class="navigation-second">
        <div class="in-fix">
            <div class="menu-bottom">
                <ul>
                    <li id="menuAll"><a href="/All/">Новости</a></li>
                    <!-- <li id="menupresscenter"><a href="/presscenter/">Пресс-центр</a></li> -->
                    <li id="menuphoto"><a href="/photo/">Фото</a></li>
                    <li id="menuvideo"><a href="/video/">Видео</a></li>
		    <li><a href="/tags/4769">Год экологии</a></li>
                </ul>
            </div>
            <form method="get" action="/search/" class="search">
                <input type="search" placeholder="Найти..." name="q" onfocus="if (this.value == 'Найти...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Найти...';}">
                <input type="submit" value="">
            </form>
        </div>
    </div>


    <div class="content content-second clearfix">
    <div class="in-fix">

<!-- start -->
            <div class="breadcrumbs"><a href="/">Главная</a> / <a href="/All/">Новости</a> /  Общество</div>
            <div class="clearfix">


            <div class="block-news-detail gray-border">
                <h1>Назван главный цвет 2018 года</h1>
                <div class="info clearfix">
        <span class="date"><span class="time">17:10</span> 08 декабря 2017</span> | 
	<span><a href="/pda/237213.html"><img src="/i/mob_ico.png" alt="mobile" title="мобильная версия страницы"></a> | 
        <span class="print"> | </span><img src="/i/pc_print.png" alt="print"><a href="/print/237213.html"> версия для печати</a>
        <div class="social-likes">

	</div>
                </div>

                <!-- picwlink -->
<a href="/i/n/213/237213/tn_237213_72a8f89969737.jpg" data-rel="prettyPhoto[237213]"><img src="/i/n/213/237213/237213_72a8f89969737.jpg" class="main-photo" width="650" alt=""></a>

<div style="font-size:10px;color:gray;padding-bottom:10px;">Назван  главный цвет 2018 года/wrvo.org/post/purple-color-year-2018</div>



		
		<p>Яркий фиолетовый оттенок Ultra Violet назван главным цветом 2018 года.</p>
<p>Как сообщает Газета.РУ, исследовательский центр компании Pantone&nbsp;выбрал&nbsp;иссиня-пурпурный цвет, который, по мнению исследователей, вдохновляет на творческие поиски и вселяет страсть к открытиям. Он также символизирует оригинальность, помогает устремить взгляд в будущее.</p>
<p>Как утверждает директор Pantone по региону ЕМЕА Фабрицио Вентуротти, новый цвет года символизирует способность предугадывать будущее, которое присуще оригинальному мышлению.</p>
<p>Кстати, ультра-фиолет был представлен в 2017 году на модных подиумах и в коллекциях предметов интерьера.&nbsp;</p>

		

		

		<p style="float:right"><strong></strong></p>


		<!-- <div style="margin:10px 0px; height:25px;vertical-align:middle;float:none;clear:both;background-image:url('/i/tlg.svg'); background-position:middle left;background-repeat:no-repeat;"> -->
		<div style="margin:10px 0px; height:25px;vertical-align:middle;float:none;clear:both;">
		<p style="font-style:italic;font-size:16px;color:#726e6e;">
		Подписывайтесь на наш <a href="https://t.me/tlinia" target="_blank">Telegram-канал</a> и первыми узнавайте главные новости
		</p></div>


                <div class="bottom-info clearfix">
                    <div class="social-bottom">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
	<a class="addthis_button_vk"></a>
	<a class="addthis_button_twitter"></a>
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_livejournal"></a>
	<a class="addthis_button_telegram"></a>
	<a class="addthis_button_compact"></a>
	<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript">var addthis_config = {"data_track_addressbar":false};</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=esher"></script>
<!-- AddThis Button END -->
                    </div>

                    <div class="tags">
		
		    </div>

                </div>

		
                
		


<!-- end -->
</div>

        <div class="blocks-right-wrapper">
        	<div class="block-last-news gray-border block-news-right">
                    <h3>Последние новости</h3>
		
		
                    <div class="news">
                        <span class="time">17:57</span>
			<a href="/237209.html">9 декабря - события дня</a>
			
                    </div>
		
                    <div class="news">
                        <span class="time">17:46</span>
			<a href="/237227.html">Инициативы тюменских единороссов – в числе лучших в стране</a>
			
                    </div>
		
                    <div class="news">
                        <span class="time">17:39</span>
			<a href="/237234.html">Ялуторовский район лидирует в рейтинге эффективности муниципалитетов</a>
			
                    </div>
		
                    <div class="news">
                        <span class="time">17:35</span>
			<a href="/237224.html">Альберт Суфианов представил возможности гибридной операционной на съезде хирургов Урала</a>
			
                    </div>
		
                    <div class="news">
                        <span class="time">17:24</span>
			<a href="/237160.html">"Мастерская бабушки Агафьи" приглашает ишимских рукодельниц </a>
			
                    </div>
		
                    <div class="news">
                        <span class="time">17:10</span>
			<a href="/237213.html">Назван главный цвет 2018 года</a>
			
                    </div>
		
                    <div class="news">
                        <span class="time">17:00</span>
			<a href="/237188.html">Дистанционное обучение: удобство без ущерба качеству </a>
			
                    </div>
		
                    <div class="news">
                        <span class="time">16:49</span>
			<a href="/237218.html">В Сургуте полиция ищет "подломщицу" купюр</a>
			<img src="/i/icons/photo.png" alt="Фото" title="Фото">
                    </div>
		
                    <div class="news">
                        <span class="time">16:38</span>
			<a href="/237159.html">Тюменцев приглашают на семинар "Льготы, предоставляемые детям с ограниченными возможностями здоровья"</a>
			
                    </div>
		
                    <div class="news">
                        <span class="time">16:29</span>
			<a href="/237210.html">Специалистов для "Тюменских молочных ферм" подготовит университет Северного Зауралья </a>
			
                    </div>
		
                    <div class="detail">
                        <a href="/All/">Все новости</a><!-- BOOH! -->
                    </div>
	        </div>

		<div class="block-calendar gray-border">
                <h3>Архив новостей</h3>
                <div class="calendar">
                    <div class="clearfix">
                        <a id="prevmonth" class="prev" href="#"><img src="/i/cal_prev.png" alt="prev"></a>
                        <div id="month">Декабрь, 2017</div>
                        <a id="nextmonth" class="next" href="#"><img src="/i/cal_next.png" alt="next"></a>
                    </div>
                    <table id="monthdays"></table>
                </div>
                <script>cal(2017, 12);</script>
            	</div>

		

		<div class="block-calendar gray-border">
                
		
		<script src='https://tabun.info/out/frame.js.php?code=57dc68519ca128f8a15a3c296587ebab&size=13&adopt=2'></script>
		</div>

            	</div>

	</div>

            <div class="banners-middle">
		<a rel="nofollow" href="/rotaclicks/go/845" target="_blank"><img class="banner" src="/i/b/845/3_72a888d45cc44.gif" width="468" height="60" alt="845"></a>

		
		<a rel="nofollow" href="/rotaclicks/go/841" target="_blank"><img class="banner" src="/i/b/841/5_72a862163db6a.gif" width="180" height="60" alt="841"></a>

		
            </div>
            <div class="yandex-direct clearfix">
		﻿<!-- Яндекс.Директ -->
<script type="text/javascript"><!--
yandex_partner_id = 48435;
yandex_site_bg_color = 'FFFFFF';
yandex_site_charset = 'utf-8';
yandex_ad_format = 'direct';
yandex_font_size = '0.7';
yandex_direct_type = 'horizontal';
yandex_direct_border_type = 'ad';
yandex_direct_limit = 4;
yandex_direct_header_bg_color = 'FDFDFF';
yandex_direct_bg_color = 'FDFDFF';
yandex_direct_border_color = 'FDFDFF';
yandex_direct_title_color = '104B97';
yandex_direct_url_color = '777777';
yandex_direct_all_color = 'AAAAAA';
yandex_direct_text_color = 'AAAAAA';
yandex_direct_hover_color = '003399';
document.write('<sc'+'ript type="text/javascript" src="//an.yandex.ru/resource/context.js?rnd=' + Math.round(Math.random() * 100000) + '"></sc'+'ript>');
//--></script>

	    </div>
            <div class="board-wrap board-left">
                <table class="board without-image">
                        <tr><td style="width:33%;">
				<!-- after-newsblock -->
				
				
				
                                <div class="title"><h3><a href="/Gubernator/">Губернатор</a></h3></div>
                                <div class="block-news"><div class="news"><p><a href="/237234.html">Ялуторовский район лидирует в рейтинге эффективности муниципалитетов</a></p></div>
				
				 
                                <div class="news"><p><a href="/237153.html">На новом комплексе DAMATE будут производить более сорока тысяч тонн молока в год</a></p></div>
				
				 
                                <div class="news"><p><a href="/237106.html">Крупный молочно-товарный комплекс открылся в Тюменской области</a></p></div>
				
				</div>
				<!-- after-newsblock/ -->
			    </td><td style="width:33%;">
				<!-- after-newsblock -->
				
				
				
                                <div class="title"><h3><a href="/Politika/">Политика</a></h3></div>
                                <div class="block-news"><div class="news"><p><a href="/237227.html">Инициативы тюменских единороссов – в числе лучших в стране</a></p></div>
				
				 
                                <div class="news"><p><a href="/237175.html">Владимир Путин обсудит проекты по производству СПГ на Ямале</a></p></div>
				
				 
                                <div class="news"><p><a href="/237093.html">В Тюменской области формируют новый общественный совет</a></p></div>
				
				</div>
				<!-- after-newsblock/ -->
			    </td><td style="width:33%;">
				<!-- after-newsblock -->
				
				
				
                                <div class="title"><h3><a href="/Ekonomika/">Экономика</a></h3></div>
                                <div class="block-news"><div class="news"><p><a href="/237169.html">В Тюмени ищут кондитера с творческим подходом</a></p></div>
				
				 
                                <div class="news"><p><a href="/237221.html">Банк "Открытие" будет обслуживать счета районных администраций Тюменской области</a></p></div>
				
				 
                                <div class="news"><p><a href="/237180.html">Наум Бабаев: в Тюменской области с инвесторов сдувают пылинки</a></p></div>
				
				</div>
				<!-- after-newsblock/ -->
			    </td>
                        </tr>
                        <tr><td style="width:33%;">
				<!-- after-newsblock -->
				
				
				
                                <div class="title"><h3><a href="/Obschestvo/">Общество</a></h3></div>
                                <div class="block-news"><div class="news"><p><a href="/237209.html">9 декабря - события дня</a></p></div>
				
				 
                                <div class="news"><p><a href="/237224.html">Альберт Суфианов представил возможности гибридной операционной на съезде хирургов Урала</a></p></div>
				
				 
                                <div class="news"><p><a href="/237160.html">"Мастерская бабушки Агафьи" приглашает ишимских рукодельниц </a></p></div>
				
				</div>
				<!-- after-newsblock/ -->
			    </td><td style="width:33%;">
				<!-- after-newsblock -->
				
				
				
                                <div class="title"><h3><a href="/Sport/">Спорт</a></h3></div>
                                <div class="block-news"><div class="news"><p><a href="/237214.html">Тюменец сыграет на "Кубке Вызова" молодежки</a></p></div>
				
				 
                                <div class="news"><p><a href="/237202.html">"Тюменский легион" сразится с ястребами</a></p></div>
				
				 
                                <div class="news"><p><a href="/237177.html">Тюменских юниоров ждет межрегиональный этап первенства России по баскетболу</a></p></div>
				
				</div>
				<!-- after-newsblock/ -->
			    </td><td style="width:33%;">
				<!-- after-newsblock -->
				
				
				
                                <div class="title"><h3><a href="/Proisshestviya/">Происшествия</a></h3></div>
                                <div class="block-news"><div class="news"><p><a href="/237218.html">В Сургуте полиция ищет "подломщицу" купюр</a></p></div>
				
				 
                                <div class="news"><p><a href="/237204.html">В Ишиме после исчезновения мужчины возбудили уголовное дело</a></p></div>
				
				 
                                <div class="news"><p><a href="/237208.html">Под Екатеринбургом из-за снегопада пассажирский автобус съехал в кювет </a></p></div>
				
				</div>
				<!-- after-newsblock/ -->
			    </td>
                        </tr>
                </table>
            </div>
            <div class="block-vertical gray-border">
		
	    </div>
        </div>
    </div>

<script type="text/javascript">
<!--
function toarchive() {
	var year = document.aForm.year.value;
	var month = document.aForm.month.value;
	location.href = "https://t-l.ru/All/"+year+"/"+month+"/";
	}
-->
</script>

    <div class="archive">
        <div class="in-fix">
            <span class="news">АРХИВ НОВОСТЕЙ:</span>
            <form method="get" action="#" id="aForm" name="aForm">
                <select name="month">
		
		    
			    
	                    <option value="01">Январь</option>
			    
		    
			    
	                    <option value="02">Февраль</option>
			    
		    
			    
	                    <option value="03">Март</option>
			    
		    
			    
	                    <option value="04">Апрель</option>
			    
		    
			    
	                    <option value="05">Май</option>
			    
		    
			    
	                    <option value="06">Июнь</option>
			    
		    
			    
	                    <option value="07">Июль</option>
			    
		    
			    
	                    <option value="08">Август</option>
			    
		    
			    
	                    <option value="09">Сентябрь</option>
			    
		    
			    
	                    <option value="10">Октябрь</option>
			    
		    
			    
	                    <option value="11">Ноябрь</option>
			    
		    
			    
	                    <option value="12" selected>Декабрь</option>
			    
		    
                </select>
                <select name="year">
		    
			    
	                    <option value="2017" selected>2017</option>
			    
		    
			    
	                    <option value="2016">2016</option>
			    
		    
			    
	                    <option value="2015">2015</option>
			    
		    
			    
	                    <option value="2014">2014</option>
			    
		    
			    
	                    <option value="2013">2013</option>
			    
		    
			    
	                    <option value="2012">2012</option>
			    
		    
			    
	                    <option value="2011">2011</option>
			    
		    
			    
	                    <option value="2010">2010</option>
			    
		    
			    
	                    <option value="2009">2009</option>
			    
		    
			    
	                    <option value="2008">2008</option>
			    
		    
			    
	                    <option value="2007">2007</option>
			    
		    
			    
	                    <option value="2006">2006</option>
			    
		    
			    
	                    <option value="2005">2005</option>
			    
		    
			    
	                    <option value="2004">2004</option>
			    
		    
			    
	                    <option value="2003">2003</option>
			    
		    
			    
	                    <option value="2002">2002</option>
			    
		    
			    
	                    <option value="2001">2001</option>
			    
		    
                </select>
                <input type="button" value="Показать" onclick="toarchive();return true;">
            </form>

            <ul class="links" style="padding-top:4px;">
	<li>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-102326965-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter23914264 = new Ya.Metrika({id:23914264, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/23914264" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->

<!-- <a target="_top" rel="nofollow" href="http://www.uralweb.ru/hits/t-l/go"><img width="88" height="31" alt='Рейтинг ресурсов "УралWeb"' src="http://www.uralweb.ru/hits/t-l"/></a> -->


<!-- UralWeb counter-->
<script type="text/javascript">
document.write('<span id="uralweb-hc">'+'</'+'span>');
(function() {
var hc = document.createElement('script'); hc.type = 'text/javascript'; hc.async = true; hc.src = '//j.uralweb.ru/js/t-l.ru';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(hc, s);
})();
</script>
<!-- end of counter UralWeb -->



<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t57.5;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->

<!--Openstat-->
<span id="openstat1"></span>
<script type="text/javascript">
var openstat = { counter: 1, next: openstat };
(function(d, t, p) {
var j = d.createElement(t); j.async = true; j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//openstat.net/cnt.js";
var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(j, s);
})(document, "script", document.location.protocol);
</script>
<!--/Openstat-->
	<a href="/pda/"><img src="/i/smart.png" alt="Мобильная версия сайта" width="19" height="31" title="Мобильная версия сайта"></a>
	</li>
	</ul>


            <ul class="links">
                <li><a href="/about/">О проекте</a></li>
                <li><a href="/advertise/">Реклама</a></li>
                <li><a href="/contact/">Контакты</a></li>
		<li style="display:none"><a href="https://plus.google.com/109488185787929750419" rel="publisher">Google+</a>
            </ul>
        </div>
    </div>

    <div class="footer">
        <div class="in-fix" style="position: relative;">
            <div class="main-text">
                <p>© 2001-2017 Государственное информационное агентство Тюменской области</p>
                <p>При использовании материалов ссылка обязательна.</p>
                <p>Информационная лента выходит при финансовой поддержке правительства Тюменской области.</p>
		<p>Свидетельство о регистрации СМИ ИА Тюменская линия ИА № ТУ 72-01370 от 14.07.2016, свидетельство о регистрации СМИ Тюменская линия ЭЛ № ФС 77-67295 от 30.09.2016 выдано управлением Федеральной службы по надзору в сфере связи, информационных технологий и массовых коммуникаций по Тюменской области, ХМАО-Югре и ЯНАО.</p>
		<p><a href="https://tmn.media" style="color:white;">Информация о деятельности учреждения</a></p>
            </div>
            <div class="sub-text">
		
            </div>
            <div class="age"><img src="/i/16.png" alt="16+"></div>
        </div>
    </div>

    </body>
</html>
