<!DOCTYPE html>
<html lang="ru">
<head>
<title>Тюменская группа выпустила сингл о сложных отношениях - Тюменская линия</title>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="dns-prefetch" href="http://an.yandex.ru">
	<link rel="dns-prefetch" href="https://mc.yandex.ru">
	<link rel="dns-prefetch" href="http://openstat.net">
	<link rel="dns-prefetch" href="http://www.google-analytics.com">
	<link rel="dns-prefetch" href="http://hc.uralweb.ru">
	<link rel="dns-prefetch" href="http://www.uralweb.ru">

	<link rel="alternate" type="application/rss+xml" title="Тюменская линия" href="https://t-l.ru/rss.xml" />
	<link href="/i/css/bootstrap.min.css" rel="stylesheet">
	<link href="/i/css/styles.min.css?v1809141" rel="stylesheet">
	<link href="/i/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet">


	<!-- icons start -->
	<link rel="apple-touch-icon" sizes="180x180" href="/i/favico/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/i/favico/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/i/favico/favicon-16x16.png">
	<link rel="manifest" href="/i/favico/manifest.json">
	<link rel="mask-icon" href="/i/favico/safari-pinned-tab.svg" color="#5bbad5">
	<link rel="shortcut icon" href="/i/favico/favicon.ico">
	<meta name="msapplication-config" content="/i/favico/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">
	<!-- / icons end -->
<script>
        (function(doc) {
            var scripts = doc.getElementsByTagName('script')
            var script = scripts[scripts.length - 1]
            var xhr = new XMLHttpRequest()
            xhr.onload = function() {
                var div = doc.createElement('div')
                div.innerHTML = this.responseText
                div.style.display = 'none'
                div.classList.add("svg");
                script.parentNode.insertBefore(div, script)
            }
            xhr.open('get', '/i/sprite.svg', true)
            xhr.send()
        })(document)
</script>


<link rel="amphtml" href="https://t-l.ru/amp/256859.html">
<meta property="og:locale" content="ru_RU">
<meta name="description"  content='Тюменская группа выпустила сингл о сложных отношениях'>
<meta property="og:title" content='Тюменская группа выпустила сингл о сложных отношениях' />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@tl_ru" />
<meta name="twitter:title" content='Тюменская группа выпустила сингл о сложных отношениях' />
<style>
a.m_Obschestvo {font-weight:bold;color:#07669B;}
</style>



<meta property="og:image" content="https://t-l.ru/i/n/859/256859/256859_72c4772ed5f81.jpg" />
<meta property="og:image:width" content="730" />
<meta property="og:image:height" content="487" />
<meta name="twitter:image" content="https://t-l.ru/i/n/859/256859/256859_72c4772ed5f81.jpg" />
<meta property="vk:image" content="https://t-l.ru/i/n/859/256859/256859_72c4772ed5f81.jpg" />
<script>
function vote() {
	    var jQVOTE = jQuery.noConflict();
	    var vdata=jQVOTE("#tlvote").serialize();
	    var vcnt = vdata.split("&").length;
	    if (vcnt == 2) {alert ("Выберите вариант")}
	    else if (vcnt > 2) {
            jQVOTE.ajax({  
		type: "POST",
		data: vdata,
                url: "/vote/",
                cache: false,
                success: function(html){jQVOTE("#tlvoteform").html(html);}
            });
	}
}
</script>


</head>
<body>
<!--ШАПКА-->
<header>
  <div class="banners_header">
    <div class="container">
      <div class="row">
        <div class="col-lg-12">
                
                <a rel="nofollow" href="/rotaclicks/go/892" target="_blank"><img class="banner" src="/i/b/892/2_b78bd9bb261a.gif" width="468" height="60" alt="892"></a>

        </div>
      </div>
      </div>
  </div>

  <div class="header_main_wrapper" data-spy="affix" data-offset-top="300">
  <div class="header_main" data-spy="affix" data-offset-top="300">
    <div class="container">
      <div class="row">
        <div class="col-lg-3 col-md-2 col-sm-4 col-xs-4 header_main_logo"><span class="header_main_logo_block"><!-- cap -->
<a rel="nofollow" href="/rotaclicks/go/862" target="_top"><img class="banner" src="/i/b/862/27_72b635e138e7a.svg" width="221" height="130" alt="862"></a>
</span><span class="header_main_logo_small"><img onclick="totop();" src="/i/logo_small.svg" alt="Тюменская линия"></span></div>
        <div class="col-lg-3 col-md-2 col-sm-dn header_main_celebrate_logo"><a href="/251325.html"><img src="/i/media/smi.png" alt="Самое цитируемое СМИ Тюменской области" title=""></a>
<!-- 
<img src="/i/media/city.png" alt="" title="">
<img src="/i/media/smi.png" alt="Самое цитируемое СМИ Тюменской области" title="">
<a href="/251030.html"><img src="/i/media/el2018_1.png" alt="Выборы губернатора Тюменской области" title="Выборы губернатора Тюменской области"></a>
<img src="/i/media/ny2017-2.gif" width="490" height="170" alt="" title="">
<img src="/i/city.png" width="490" height="170" alt="" title="">
                    <div class="quote">
                        <div class="line first">самое цитируемое сми</div>
                        <div class="line second">тюменской области</div>
                    </div>
--></div>
        <div class="col-lg-3 col-md-4 col-sm-3 col-xs-4 header_main_info">
          <ul>
            <li class="header_main_info_date"><i class="text_date"><strong>4</strong> января <strong>2019</strong></i><i class="dgt_date">4.01.2019</i><span><strong>пятница</strong></span></li>
            <li class="header_main_info_kurs"><div class="header_main_info_kurs_usd going_up"><strong>USD</strong>69,4706<span title="Вчера: 69,4706"><svg><use xlink:href='#carret'></use></svg></span></div><div class="header_main_info_kurs_eur going_up"><strong>EUR</strong>79,4605<span title="Вчера: 79,4605"><svg><use xlink:href='#carret'></use></svg></span></div></li>
            <li class="header_main_info_temp">В Тюмени <strong>-5..-7 С</strong> <span> 4 м/с  ветер юго-западный</span> 
</li>
          </ul>
        </div>
	<div class="col-lg-3 col-md-4 col-sm-5 col-xs-12 header_main_social">
<ul class="social_btn">
	<li class="soc_vk"><a target="_blank" href="https://vk.com/tl_ru"><i class="fa fa-vk"></i></a></li>
	<li class="hidden_mob_menu_affix">
	<ul>
	<li class="soc_fb"><a target="_blank" href="https://www.facebook.com/tyumline"><i class="fa fa-facebook"></i></a></li>
	<li class="soc_tw"><a target="_blank" href="https://twitter.com/tl_ru"><i class="fa fa-twitter"></i></a></li>
	<li class="hidden_mob_menu">
		<ul>
		<!-- <li class="soc_tg"><a target="_blank" href="https://t.me/tlinia"><i class="fa fa-send"></i></a></li> -->
		<li class="soc_ya"><a target="_blank" href="https://news.yandex.ru/index.html?from=rubric&favid=1960"><i class="fa fa-yandex"></i></a></li>
		<li class="soc_ut"><a target="_blank" href="https://www.youtube.com/user/triatmn"><i class="fa fa-youtube"></i></a></li>
		<li class="soc_rs"><a target="_blank" href="/rss.xml"><i class="fa fa-rss"></i></a></li>
		</ul>
	</li>
	</ul>
	</li>
	<li class="soc_btn_dd_list"><div class="soc_btn_dd"><button><span></span></button></div></li>
	</ul>
<div class="header_main_search">
	<form method="get" action="/search/"><!--  placeholder="Найти..." onfocus="if (this.value == 'Найти...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Найти...';}" -->
	<button><svg><use xlink:href='#searching'></use></svg></button><input type="text" name="q">
	</form>
</div>
</div>
<div class="col-xs-12 header_hr"><hr /></div>
<nav class="navi_top col-xs-12">
    <ul class="clearfix">
      <li><a class="m_All m_lenta" href="/All/">Все новости</a></li>
      <li><a class="m_Vlast m_Gubernator m_Politika" href="/Vlast/">Власть</a></li>
      <li><a class="m_Obschestvo" href="/Obschestvo/">Общество</a></li>
      <li><a class="m_Ekonomika" href="/Ekonomika/">Экономика</a></li>
      <li><a class="m_Sport" href="/Sport/">Спорт</a></li>
      <li><a class="m_Proisshestviya" href="/Proisshestviya/">Происшествия</a></li>
      <li><a class="m_photo" href="/photo/">Фото</a></li>
      <li><a class="m_video" href="/video/">Видео</a></li>
      <li><a href="/tags/8180">Год волонтера</a></li>
    </ul>
</nav>

      </div>
    </div>
  </div>
  </div>
  <div class="main_mobile_searching_menu" data-spy="affix" data-offset-top="300">
    <div class="button_show_menu"><button><span></span></button></div>
  </div>
</header>
<!--/ШАПКА-->

<!--МОЛНИЯ-->

<!--/МОЛНИЯ-->
<div class="inner_pages full_news">
  <hr />
  <div class="container">
    <div class="row">
      <div class="col-lg-9 col-md-9 col-sm-9 ns">
        <div class="full_news_block">
          <article>
            <h1>Тюменская группа выпустила сингл о сложных отношениях</h1>
          <div class="full_news_soc_date_print clearfix">

            <div style="float:left; margin-right:25px;">

<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
	<a class="addthis_button_vk"></a>
	<a class="addthis_button_twitter"></a>
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_livejournal"></a>
	<a class="addthis_button_telegram"></a>
	<a class="addthis_button_compact"></a>
	<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script>var addthis_config = {"data_track_addressbar":false};</script>
<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=esher"></script>

            </div>

            <div class="full_news_date">Общество, <strong>14:22</strong> 04 января 2019</div>
            <div class="full_news_print_version">
		<button onclick="print()">Версия для печати</button>
	    </div>
          </div>
          <!--КОНТЕНТНАЯ ЧАСТЬ-->
		
			<p></p><div class="photo_em_align"><span><img src="/i/n/859/256859/tn_256859_72c4772ed5f81.jpg" alt="" title="Фото официальной группы ВКонтакте  музыкального коллектива &quot;Мария Кюри&quot;">
<em>Фото официальной группы ВКонтакте  музыкального коллектива &quot;Мария Кюри&quot;</em>
</span></div><!-- picwlink --><p>

		


		
		<p>Тюменский музыкальный коллектив "Мария Кюри" опубликовал сингл &quot;Этого мало?&quot;. Послушать его можно в официальной группе инди-рокеров &quot;ВКонтакте&quot;.</p>
<p>&quot;Мы получаем от людей рядом очень многое, не задумываясь, столько же отдаём в ответ, &ndash; рассказали о песне сами музыканты. &ndash; Улыбки, прикосновения, взгляды, эмоции и время. Цените это, скучайте друг по другу и дарите приятные воспоминания. Даже если все когда-то прекратится, у вас останется то самое чувство, которое заставляет улыбаться, погружаясь в омуты памяти. Но лучше не прекращайте&quot;.</p>
<p>Получилась энергичная, легкая по звучанию и запоминающаяся композиция. <a href="https://vk.com/mariecurieband" target="_blank" rel="noopener">Трек</a> был записан на тюменской студии &quot;Барабан&quot; и сведен EDM-музыкантом Floormove, пишет "Вслух.ру". </p>
<p></p>
<p></p>
<p></p>


		 



		<div id="askform"></div>
		<p class="full_news_autor"></p>
          </article>
          <!--/КОНТЕНТНАЯ ЧАСТЬ-->

	

          <!--ТЕЛЕГРАМ-->
	<!-- <div class="telegram_subscribe"><div class="telegram_subscribe_text"><span>Подписывайтесь на наш <a href="https://t.me/tlinia" target="_blank">Telegram-канал</a> и первыми узнавайте главные новости</span></div></div> -->
	<div class="telegram_subscribe"><div class="telegram_subscribe_text tamtam"><span>Подписывайтесь на наш <a href="https://tt.me/t-l_ru" target="_blank">канал в ТамТам</a> и будьте в курсе новостей</span></div></div>
	<div class="telegram_subscribe"><div class="telegram_subscribe_text yandex"><span>Читайте нас <a href="https://news.yandex.ru/index.html?from=rubric&favid=1960" target="_blank">в Яндекс.Новостях</a></span></div></div>

		
          <!--ПОДЕЛИТЬСЯ-->
          <div class="full_news_footer_soc_tags">

            <div style="float:left; margin-right:25px;">
		<!-- AddThis Button BEGIN -->
		<div class="addthis_toolbox addthis_default_style addthis_32x32_style"><a class="addthis_button_vk"></a><a class="addthis_button_twitter"></a><a class="addthis_button_facebook"></a><a class="addthis_button_livejournal"></a><a class="addthis_button_telegram"></a><a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a></div>
            </div>
			
          </div>
          <!--РАНЕЕ В СЮЖЕТЕ-->
	  

          </div>
        </div>
        <!--ЛЕВАЯ КОЛОНКА-->

        <!-- rightcol -->
	<div class="col-lg-3 col-md-3 col-sm-3 ns inner_right_column">

	<div class="last_news_short_text last_news_date first_news_img clearfix">
		<h3 class="tt_uppercase">Последние новости</h3>
		<ul>
		
		
            	<li>
		<span><strong>14:22</strong> 04.01.2019</span><a href="/256859.html">Тюменская группа выпустила сингл о сложных отношениях</a> </li>
		
            	<li>
		<span><strong>13:01</strong> 04.01.2019</span><a href="/256858.html">Тюменцев приглашают на "День короткометражного кино"</a> </li>
		
            	<li>
		<span><strong>12:32</strong> 04.01.2019</span><a href="/256857.html">Выставку картин Александра Павлова можно посетить в сентябре </a> </li>
		
            	<li>
		<span><strong>11:14</strong> 04.01.2019</span><a href="/256856.html">Всероссийские соревнования "Горы равных возможностей" пройдут в Тюмени</a> </li>
		
            	<li>
		<span><strong>10:24</strong> 04.01.2019</span><a href="/256855.html">Информатизации тюменского здравоохранения продолжится в 2019 году</a> </li>
		
		</ul>
		<a href="/All/" class="more_inf_link">Все новости</a>
	</div>

	<div class="last_news_short_text last_news_date clearfix">
		<h3>Актуальные темы</h3>
		<ul>
		<li><span><strong>14:22</strong> 04.01.2019</span><a href="/256859.html">Тюменская группа выпустила сингл о сложных отношениях</a> </li>
		
		<li><span><strong>13:01</strong> 04.01.2019</span><a href="/256858.html">Тюменцев приглашают на "День короткометражного кино"</a> </li>
		
		<li><span><strong>12:32</strong> 04.01.2019</span><a href="/256857.html">Выставку картин Александра Павлова можно посетить в сентябре </a> </li>
		
		</ul>
		<a href="/All/" class="more_inf_link">Все новости</a>
	</div>

	<div class="block-calendar gray-border"><h4>Архив новостей</h4><div class="calendar"><div id="datetimepicker"></div></div></div>


	<div class="full_news_banner_soc">
		
		<div class="double_banner db_sm_xs">
		<script async src="https://tabun.info/out/index.php"></script>	
		<!-- cap -->
<a rel="nofollow" href="/rotaclicks/go/860" target="_top"><img class="banner" src="/i/b/860/26_72b63bd52385e.jpg" width="300" height="200" alt="860"></a>

		</div>
		<div class="right_hide">
		﻿<!-- Yandex.RTB R-A-48435-2 -->
<div id="yandex_rtb_R-A-48435-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-48435-2",
                renderTo: "yandex_rtb_R-A-48435-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

		</div>
	</div>

	</div>
	<!-- /rightcol -->

    </div>
  </div>
</div>
<!--ПОХОЖИЕ НОВОСТИ-->
<div class="container full_news_related_news">
      <div class="row">
	
	
        <div class="col-lg-3 col-md-3 col-sm-6"><div class="opacity_black_bg last_news_date">
            <a href="/256859.html"><span><strong>14:22</strong> 04.01.2019</span>Тюменская группа выпустила сингл о сложных отношениях</a>
	    <img src="/i/ncr300/859/256859/256859_72c4772ed5f81.jpg" alt="">
	</div></div>
	
        <div class="col-lg-3 col-md-3 col-sm-6"><div class="opacity_black_bg last_news_date">
            <a href="/256858.html"><span><strong>13:01</strong> 04.01.2019</span>Тюменцев приглашают на "День короткометражного кино"</a>
	    <img src="/i/ncr300/858/256858/256858_72c4772ec769a.jpg" alt="">
	</div></div>
	
        <div class="col-lg-3 col-md-3 col-sm-6"><div class="opacity_black_bg last_news_date">
            <a href="/256857.html"><span><strong>12:32</strong> 04.01.2019</span>Выставку картин Александра Павлова можно посетить в сентябре </a>
	    <img src="/i/ncr300/857/256857/256857_72c4772eaf012.jpg" alt="">
	</div></div>
	
        <div class="col-lg-3 col-md-3 col-sm-6"><div class="opacity_black_bg last_news_date">
            <a href="/256855.html"><span><strong>10:24</strong> 04.01.2019</span>Информатизации тюменского здравоохранения продолжится в 2019 году</a>
	    <img src="/i/ncr300/855/256855/256855_72c4772e8501e.jpg" alt="">
	</div></div>
	
      </div>
</div>
<!--ФУТЕР-->
<script>
function toarchive() {
	var year = document.aForm.year.value;
	var month = document.aForm.month.value;
	location.href = "https://t-l.ru/All/"+year+"/"+month+"/";
	}
</script>

<footer>
  <div class="container">
    <div class="row">
      <div class="col-xs-12">
        <nav>
          <ul>
            <li class="footer_menu_archive"><span style="font-weight:bold;">16+</span> Архив новостей:</li>
            <li class="footer_menu_show_archive">
                <form method="get" action="#" id="aForm" name="aForm">
                <select name="month">
		
		    
			    
	                    <option value="01" selected>Январь</option>
			    
		    
			    
	                    <option value="02">Февраль</option>
			    
		    
			    
	                    <option value="03">Март</option>
			    
		    
			    
	                    <option value="04">Апрель</option>
			    
		    
			    
	                    <option value="05">Май</option>
			    
		    
			    
	                    <option value="06">Июнь</option>
			    
		    
			    
	                    <option value="07">Июль</option>
			    
		    
			    
	                    <option value="08">Август</option>
			    
		    
			    
	                    <option value="09">Сентябрь</option>
			    
		    
			    
	                    <option value="10">Октябрь</option>
			    
		    
			    
	                    <option value="11">Ноябрь</option>
			    
		    
			    
	                    <option value="12">Декабрь</option>
			    
		    
                </select>
                <select name="year">
		    
			    
	                    <option value="2019" selected>2019</option>
			    
		    
			    
	                    <option value="2018">2018</option>
			    
		    
			    
	                    <option value="2017">2017</option>
			    
		    
			    
	                    <option value="2016">2016</option>
			    
		    
			    
	                    <option value="2015">2015</option>
			    
		    
			    
	                    <option value="2014">2014</option>
			    
		    
			    
	                    <option value="2013">2013</option>
			    
		    
			    
	                    <option value="2012">2012</option>
			    
		    
			    
	                    <option value="2011">2011</option>
			    
		    
			    
	                    <option value="2010">2010</option>
			    
		    
			    
	                    <option value="2009">2009</option>
			    
		    
			    
	                    <option value="2008">2008</option>
			    
		    
			    
	                    <option value="2007">2007</option>
			    
		    
			    
	                    <option value="2006">2006</option>
			    
		    
			    
	                    <option value="2005">2005</option>
			    
		    
			    
	                    <option value="2004">2004</option>
			    
		    
			    
	                    <option value="2003">2003</option>
			    
		    
			    
	                    <option value="2002">2002</option>
			    
		    
			    
	                    <option value="2001">2001</option>
			    
		    
                </select>
                <input type="button" value="Показать" onclick="toarchive(); return true;">
               </form>
            </li>
                <li class="bottom_mobile_hide_menu">
                  <ul>
                  <li><a href="/about/">О проекте</a></li>
                  <li><a href="/advertise/">Реклама</a></li>
                  <li><a href="/contact/">Контакты</a></li>
		  <li>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-102326965-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Yandex.Metrika counter --><script>(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter23914264 = new Ya.Metrika({id:23914264, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/23914264" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->

<!-- <a target="_top" rel="nofollow" href="http://www.uralweb.ru/hits/t-l/go"><img width="88" height="31" alt='Рейтинг ресурсов "УралWeb"' src="http://www.uralweb.ru/hits/t-l"/></a> -->


<!-- UralWeb counter-->
<script>
document.write('<span id="uralweb-hc">'+'</'+'span>');
(function() {
var hc = document.createElement('script'); hc.type = 'text/javascript'; hc.async = true; hc.src = '//j.uralweb.ru/js/t-l.ru';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(hc, s);
})();
</script>
<!-- end of counter UralWeb -->



<!--LiveInternet counter--><script><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t57.5;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->

<!--Openstat-->
<span id="openstat1"></span>
<script>
var openstat = { counter: 1, next: openstat };
(function(d, t, p) {
var j = d.createElement(t); j.async = true; j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//openstat.net/cnt.js";
var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(j, s);
})(document, "script", document.location.protocol);
</script>
<!--/Openstat-->

</li>
                  </ul>
              </li>
         </ul>
         <div class="mine_mobile_footer_menu_btn" data-spy="affix" data-offset-top="300">
           <div class="button_show_menu"><button><span></span></button></div>
         </div>
      </nav>
                <p>© 2001-2019 Государственное информационное агентство Тюменской области</p>
                <p>При использовании материалов ссылка обязательна.</p>
                <p>Информационная лента выходит при финансовой поддержке правительства Тюменской области.</p>
		<p>Главный редактор Е.В. Стрельцова, e-mail <a href="mailto:post@t-l.ru">post@t-l.ru</a>, тел. (3452) 49-00-05</p>
		<p>Свидетельство о регистрации СМИ ИА Тюменская линия ИА № ТУ 72-01370 от 14.07.2016, свидетельство о регистрации СМИ Тюменская линия ЭЛ № ФС 77-67295 от 30.09.2016 выдано управлением Федеральной службы по надзору в сфере связи, информационных технологий и массовых коммуникаций по Тюменской области, ХМАО-Югре и ЯНАО.</p>
		<p>Учредитель: <a href="https://tmn.media">ГАУ ТО "Тюменское региональное информационное агентство "ТюменьМедиа"</a></p>
		<p><a href="/disabled/" rel="nofollow" style="font-size:1.2em">&#x1f441; версия для людей с ограниченными возможностями</a></p>
      </div>
    </div>
  </div>
</footer>

<!--/ФУТЕР-->
<script src="/i/js/jquery.js"></script>
<script src="/i/js/bootstrap.min2.js"></script>
<script src="/i/js/bootstrap-datetimepicker.min2.js"></script>
<!-- <script>function totop(){var a=jQuery.noConflict();a("html, body").animate({scrollTop:0},"slow")}</script> -->
<script>function totop(){window.location.replace("https://t-l.ru");}</script>
<script>
    $(document).ready(function () {
	$('#myCarousel').find('.item').first().addClass('active');
    });
    $(function () {
        $('#datetimepicker').datetimepicker({
            format: 'DD.MM.YYYY',
            inline: true,
            locale: 'ru'
            // defaultDate: moment("02.02.2018")
        });

        $("#datetimepicker").on("dp.change", function (e) {
          dt = moment(e.date).format("YYYY/MM/DD");
          window.location = '/All/' + dt;
        });

        $("#datetimepicker .day.today").click(function() {
          dt = moment().format("YYYY/MM/DD");
          // alert(dt);
          window.location = '/All/' + dt;
        });
    });
    $('.carousel').carousel({
        interval: 5000 //changes the speed
    });
    $(function() {
	$('select').selectric();
    });
</script>



</body>
</html>
