﻿<!DOCTYPE html>
<html lang="ru">
<head>
<title>В Ялуторовске байкеры установят пятиконечную звезду на Вечный огонь - Тюменская линия</title>


	<meta charset="utf-8">
	<link rel="dns-prefetch" href="http://an.yandex.ru">
	<link rel="dns-prefetch" href="https://mc.yandex.ru">
	<link rel="dns-prefetch" href="http://openstat.net">
	<link rel="dns-prefetch" href="http://www.google-analytics.com">
	<link rel="dns-prefetch" href="http://hc.uralweb.ru">
	<link rel="dns-prefetch" href="http://www.uralweb.ru">

	<link rel="alternate" type="application/rss+xml" title="Тюменская линия" href="https://t-l.ru/rss.xml" />
	<link rel="stylesheet" type="text/css" href="/i/css/reset.css">
	<link rel="stylesheet" type="text/css" href="/i/css/prettyPhoto.css">
	<link rel="stylesheet" type="text/css" href="/i/css/style.css">
	<link rel="stylesheet" type="text/css" href="/i/css/selectric.css">

	<!-- icons start -->
	<link rel="apple-touch-icon" sizes="57x57" href="/i/favico/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/i/favico/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/i/favico/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/i/favico/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/i/favico/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/i/favico/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/i/favico/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/i/favico/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/i/favico/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="/i/favico/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/i/favico/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="/i/favico/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/i/favico/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="/i/favico/manifest.json">
	<link rel="shortcut icon" href="/i/favico/favicon.ico">
	<meta name="apple-mobile-web-app-title" content="Тюменская линия">
	<meta name="application-name" content="Тюменская линия">
	<meta name="msapplication-TileColor" content="#2b5797">
	<meta name="msapplication-TileImage" content="/i/favico/mstile-144x144.png">
	<meta name="msapplication-config" content="/i/favico/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">
	<!-- / icons end -->

<script src="/i/js/jquery-1.11.3.min.js"></script>
<script src="/i/js/easing.js"></script>
<script src="/i/js/jquery.ui.totop.js"></script>
<script src="/i/js/jquery.selectric.min.js"></script>
<script src="/i/js/calculator.js"></script>
<script src="/i/js/jquery.prettyPhoto.js"></script>
<script src="/i/js/general.js"></script>

<meta name="description"  content="В Ялуторовске байкеры установят пятиконечную звезду на Вечный огонь">
<meta property="og:title" content="В Ялуторовске байкеры установят пятиконечную звезду на Вечный огонь" />
<!-- <meta property="og:image" content="" /> -->
<!-- <meta property="og:description" content="description" /> -->

<meta property="og:image" content="https://t-l.ru/i/n/400/225400/225400_72a7d4e726747.jpg" />


<script type="text/javascript">
    jQuery(document).ready(function($){
        $("a[data-rel^='prettyPhoto']").prettyPhoto();
        $('a[data-rel]').each(function() {
            $(this).attr('data-rel', $(this).data('data-rel'));
        });
    });
	$('iframe').load( function() {
	    $('iframe').contents().find("head")
	      .append($("<style type='text/css'>#ve7e3011d957a44cb9bb572d70ce275a4_playerDiv{width:650px;}#ve7e3011d957a44cb9bb572d70ce275a4_player{width:650px;}</style>"));
	});

</script>

</head>
<body>
    <div id="toTop"><img src="/i/up.png" alt="up"></div>
    <div class="header">
        <div class="in-fix">
            <div class="banners clearfix">
                <a rel="nofollow" href="/rotaclicks/go/824" target="_blank"><img class="banner" src="/i/b/824/2_72a787688cade.gif" width="468" height="60" alt="824"></a>

                
            </div>
            <div class="info clearfix">
                <!-- cap -->
<a href="/"><img src="/i/b/665/9_201406021107.png" width="290" height="170" class="main-logo" alt="Тюменская линия"></a>
                <div class="media">
                <!-- <img src="/i/media/to70y.png" width="490" height="170" alt="70 лет Тюменской области"> -->
<img src="/i/city.png" width="490" height="170" alt="" title="">
<!-- <a href="https://t-l.ru/205025.html"><img src="/i/media/krym.png" width="490" height="170" alt="" title=""></a> -->
<!-- 
                    <div class="quote">
                        <div class="line first">самое цитируемое сми</div>
                        <div class="line second">тюменской области</div>
                    </div>
-->
                </div>
                <div class="rates">
                        <p class="date"><span>25.04.2017</span> вторник</p>
			<p class="euro"><span class="currency">EUR</span><span class="value"> 60.8461</span><span class="deviation"> </span></p>
<p class="usd"><span class="currency">USD</span><span class="value"> 56.0794</span><span class="deviation"> </span></p>

			<p class="weather">В Тюмени 12..14 С  3 м/с<br> ветер южный 
</p>

                </div>
            </div>
        </div>
    </div>

﻿    <div class="navigation-first">
        <div class="in-fix">
            <div class="menu-top">
                <ul>
                    <li id="menuGubernator"><a href="/Gubernator/">Губернатор</a></li>
                    <li id="menuPolitika"><a href="/Politika/">Политика</a></li>
                    <li id="menuEkonomika"><a href="/Ekonomika/">Экономика</a></li>
                    <li id="menuObschestvo"><a href="/Obschestvo/">Общество</a></li>
                    <li id="menuSport"><a href="/Sport/">Спорт</a></li>
                    <li id="menuProisshestviya"><a href="/Proisshestviya/">Происшествия</a></li>
                </ul>
            </div>
            <div class="social clearfix">
                <a href="https://vk.com/tl_ru" class="vk" target="_blank"></a>
                <a href="https://www.facebook.com/tyumline" class="facebook" target="_blank"></a>
                <a href="https://twitter.com/tl_ru" class="twitter" target="_blank"></a>
                <a href="https://www.youtube.com/user/triatmn" class="youtube" target="_blank"></a>
                <a href="https://telegram.me/tlinia_bot" class="tlg" target="_blank"></a>
                <a href="/rss.xml" class="rss" target="_blank"></a>
            </div>
        </div>
    </div>
    <div class="navigation-second">
        <div class="in-fix">
            <div class="menu-bottom">
                <ul>
                    <li id="menuAll"><a href="/All/">Новости</a></li>
                    <!-- <li id="menupresscenter"><a href="/presscenter/">Пресс-центр</a></li> -->
                    <li id="menuphoto"><a href="/photo/">Фото</a></li>
                    <li id="menuvideo"><a href="/video/">Видео</a></li>
                    <!-- li><a href="/whois/">Кто есть кто</a></li -->
                    <li id="menuvalutes"><a href="/currency.html">Валюта</a></li>
                </ul>
            </div>
            <form method="get" action="/search/" class="search">
                <input type="search" placeholder="Найти..." name="q" onfocus="if (this.value == 'Найти...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Найти...';}">
                <input type="submit" value="">
            </form>
        </div>
    </div>


    <div class="content content-second clearfix">
    <div class="in-fix">

<!-- start -->
            <div class="breadcrumbs"><a href="/">Главная</a> / <a href="/All/">Новости</a> /  Общество</div>
            <div class="clearfix">


            <div class="block-news-detail gray-border">
                <h1>В Ялуторовске байкеры установят пятиконечную звезду на Вечный огонь</h1>
                <div class="info clearfix">
        <span class="date"><span class="time">17:24</span> 25 апреля 2017</span> | 
	<span><a href="/pda/225400.html"><img src="/i/mob_ico.png" alt="mobile" title="мобильная версия страницы"></a> | 
        <span class="print"> | </span><img src="/i/pc_print.png" alt="print"><a href="/print/225400.html"> версия для печати</a>
        <div class="social-likes">

	</div>
                </div>

                <!-- picwlink -->
<a href="/i/n/400/225400/tn_225400_72a7d4e726747.jpg" data-rel="prettyPhoto[225400]"><img src="/i/n/400/225400/225400_72a7d4e726747.jpg" class="main-photo" width="650" alt=""></a>

<div style="font-size:10px;color:gray;padding-bottom:10px;">фото мотоклуба «Ночные волки»</div>



		
		<p>Пятиконечную звезду изготовили и планируют установить активисты отделения &quot;Сибирь-Запад&quot; всероссийского мотоклуба &quot;Ночные волки&quot;, &quot;Русские мотоциклисты&quot;, ООО &quot;Покров&quot; на Вечный огонь в парке Победы в Ялуторовске.&nbsp;</p>
<p>Участники патриотической акции проводят ее в&nbsp;честь 72-годовщины Великой Победы, в&nbsp;знак уважения памяти героев Великой Отечественной войны. В обращении молодые люди отмечают, что 9 Мая &ndash; День Победы по праву остается главным праздником России: "Этот праздник со слезами на глаза объединяет и придает силы, связывает воедино поколения, призывает брать пример с наших дедов и прадедов. Мы учимся у вас любить Родину, никогда не сдаваться. Вы прошли через военное лихолетье, выдержали нечеловеческие испытания. Вы - настоящие герои. Спасибо вам за великий подвиг, самоотверженный труд, за мирное небо, за возможность называть Россию великой, независимой державой".</p>
<p><!-- picwlink -->
<a href="/i/n/400/225400/tn_225400_72a7d4e726d46.jpg" data-rel="prettyPhoto[225400]"><img src="/i/n/400/225400/225400_72a7d4e726d46.jpg" class="main-photo" width="650" alt=""></a>

<div style="font-size:10px;color:gray;padding-bottom:10px;">фото мотоклуба «Ночные волки»</div>

</p>

		

		

		<p style="float:right"><strong></strong></p>

                <div class="bottom-info clearfix">
                    <div class="social-bottom">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
	<a class="addthis_button_vk"></a>
	<a class="addthis_button_twitter"></a>
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_livejournal"></a>
	<a class="addthis_button_telegram"></a>
	<a class="addthis_button_compact"></a>
	<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript">var addthis_config = {"data_track_addressbar":false};</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=esher"></script>
<!-- AddThis Button END -->
                    </div>

                    <div class="tags">
		
		Теги:
		
		<a href="/tags/250">
		Ялуторовск
		</a>
		 , 
		
		<a href="/tags/443">
		Великая Отечественная война
		</a>
		 , 
		
		<a href="/tags/3520">
		Вечный огонь
		</a>
		 , 
		
		<a href="/tags/273">
		байкеры
		</a>
		 , 
		
		<a href="/tags/5019">
		Память Победы
		</a>
		
		
		    </div>
                </div>

		


                
		


<!-- end -->
</div>

        <div class="blocks-right-wrapper">
        	<div class="block-last-news gray-border block-news-right">
                    <h3>Последние новости</h3>
		
		
                    <div class="news">
                        <span class="time">17:35</span>
			<a href="/225404.html">Полигон ТБО в поселке Тазовском сдадут до конца 2017 года</a>
			
                    </div>
		
                    <div class="news">
                        <span class="time">17:24</span>
			<a href="/225400.html">В Ялуторовске байкеры установят пятиконечную звезду на Вечный огонь</a>
			<img src="/i/icons/photo.png" alt="Фото" title="Фото">
                    </div>
		
                    <div class="news">
                        <span class="time">17:13</span>
			<a href="/225397.html">Полиция и главы поселений проведут приемы жителей Заводоуковского округа</a>
			
                    </div>
		
                    <div class="news">
                        <span class="time">17:02</span>
			<a href="/225393.html">Тюменских мастеров рукопашного боя вновь ждет "Призыв"</a>
			
                    </div>
		
                    <div class="news">
                        <span class="time">16:51</span>
			<a href="/225421.html">В "Пионере" сыграют в экоКВН </a>
			
                    </div>
		
                    <div class="news">
                        <span class="time">16:40</span>
			<a href="/225416.html">В Тюмени вынесут приговор по делу об убийстве пенсионерки </a>
			
                    </div>
		
                    <div class="news">
                        <span class="time">16:29</span>
			<a href="/225414.html">Ханты-Мансийский банк поддержал театральный фестиваль в Югорске</a>
			
                    </div>
		
                    <div class="news">
                        <span class="time">16:21</span>
			<a href="/225439.html">В муниципальных детсадах Тюмени изменится родительская плата</a>
			
                    </div>
		
                    <div class="news">
                        <span class="time">16:21</span>
			<a href="/225434.html">Резная мелодия Тюмени будет радовать горожан и гостей областной столицы</a>
			<img src="/i/icons/photo.png" alt="Фото" title="Фото">
                    </div>
		
                    <div class="news">
                        <span class="time">16:18</span>
			<a href="/225360.html">Известный скрипач Вадим Репин даст пресс-конференцию перед концертом в Тюмени </a>
			
                    </div>
		
                    <div class="detail">
                        <a href="/All/">Все новости</a><!-- BOOH! -->
                    </div>
	        </div>

		<div class="block-calendar gray-border">
                <h3>Архив новостей</h3>
                <div class="calendar">
                    <div class="clearfix">
                        <a id="prevmonth" class="prev" href="#"><img src="/i/cal_prev.png" alt="prev"></a>
                        <div id="month">Апрель, 2017</div>
                        <a id="nextmonth" class="next" href="#"><img src="/i/cal_next.png" alt="next"></a>
                    </div>
                    <table id="monthdays"></table>
                </div>
                <script>cal(2017, 04);</script>
            	</div>

		

		<div class="block-calendar gray-border">
                
		
		<script src='https://tabun.info/out/frame.js.php?code=57dc68519ca128f8a15a3c296587ebab&size=13&adopt=2'></script>
		</div>

            	</div>

	</div>

            <div class="banners-middle">
		<a rel="nofollow" href="/rotaclicks/go/783" target="_blank"><img class="banner" src="/i/b/783/3_b75ba795a1b8.gif" width="468" height="60" alt="783"></a>

		
		<a rel="nofollow" href="/rotaclicks/go/830" target="_blank"><img class="banner" src="/i/b/830/5_72a7d3669b8eb.gif" width="180" height="60" alt="830"></a>

		
            </div>
            <div class="yandex-direct clearfix">
		﻿<!-- Яндекс.Директ -->
<script type="text/javascript"><!--
yandex_partner_id = 48435;
yandex_site_bg_color = 'FFFFFF';
yandex_site_charset = 'utf-8';
yandex_ad_format = 'direct';
yandex_font_size = '0.7';
yandex_direct_type = 'horizontal';
yandex_direct_border_type = 'ad';
yandex_direct_limit = 4;
yandex_direct_header_bg_color = 'FDFDFF';
yandex_direct_bg_color = 'FDFDFF';
yandex_direct_border_color = 'FDFDFF';
yandex_direct_title_color = '104B97';
yandex_direct_url_color = '777777';
yandex_direct_all_color = 'AAAAAA';
yandex_direct_text_color = 'AAAAAA';
yandex_direct_hover_color = '003399';
document.write('<sc'+'ript type="text/javascript" src="//an.yandex.ru/resource/context.js?rnd=' + Math.round(Math.random() * 100000) + '"></sc'+'ript>');
//--></script>

	    </div>
            <div class="board-wrap board-left">
                <table class="board without-image">
                        <tr><td style="width:33%;">
				<!-- after-newsblock -->
				
				
				
                                <div class="title"><h3><a href="/Gubernator/">Губернатор</a></h3></div>
                                <div class="block-news"><div class="news"><p><a href="/225435.html">Владимир Якушев: конкурс "Славим человека труда!" проходит в условиях серьезной конкуренции</a></p></div>
				
				 
                                <div class="news"><p><a href="/225432.html">Вокруг Боровского индустриального парка создадут зеленый пояс</a></p></div>
				
				 
                                <div class="news"><p><a href="/225429.html">Владимир Якушев: в Тюменской области строго следят за экологической ситуацией</a></p></div>
				
				</div>
				<!-- after-newsblock/ -->
			    </td><td style="width:33%;">
				<!-- after-newsblock -->
				
				
				
                                <div class="title"><h3><a href="/Politika/">Политика</a></h3></div>
                                <div class="block-news"><div class="news"><p><a href="/225203.html">Возможности межмуниципального сотрудничества обсудили в Тюмени</a></p></div>
				
				 
                                <div class="news"><p><a href="/225170.html">Депутатов гордумы не устроил отчет о расходовании средств на нужды особых людей</a></p></div>
				
				 
                                <div class="news"><p><a href="/225147.html">Тюменская областная дума соберется на очередное заседание</a></p></div>
				
				</div>
				<!-- after-newsblock/ -->
			    </td><td style="width:33%;">
				<!-- after-newsblock -->
				
				
				
                                <div class="title"><h3><a href="/Ekonomika/">Экономика</a></h3></div>
                                <div class="block-news"><div class="news"><p><a href="/225422.html">Сергей Корепанов на Совете законодателей РФ предложил поддержать местных товаропроизводителей</a></p></div>
				
				 
                                <div class="news"><p><a href="/225396.html">Цех продольной резки металла откроют на заводе "Тюменьремдормаш"</a></p></div>
				
				 
                                <div class="news"><p><a href="/225381.html">Первый в Тюменской области энергосервисный контракт выполнен успешно</a></p></div>
				
				</div>
				<!-- after-newsblock/ -->
			    </td>
                        </tr>
                        <tr><td style="width:33%;">
				<!-- after-newsblock -->
				
				
				
                                <div class="title"><h3><a href="/Obschestvo/">Общество</a></h3></div>
                                <div class="block-news"><div class="news"><p><a href="/225404.html">Полигон ТБО в поселке Тазовском сдадут до конца 2017 года</a></p></div>
				
				 
                                <div class="news"><p><a href="/225400.html">В Ялуторовске байкеры установят пятиконечную звезду на Вечный огонь</a></p></div>
				
				 
                                <div class="news"><p><a href="/225397.html">Полиция и главы поселений проведут приемы жителей Заводоуковского округа</a></p></div>
				
				</div>
				<!-- after-newsblock/ -->
			    </td><td style="width:33%;">
				<!-- after-newsblock -->
				
				
				
                                <div class="title"><h3><a href="/Sport/">Спорт</a></h3></div>
                                <div class="block-news"><div class="news"><p><a href="/225393.html">Тюменских мастеров рукопашного боя вновь ждет "Призыв"</a></p></div>
				
				 
                                <div class="news"><p><a href="/225409.html">Турниры по спортивной борьбе ко Дню Победы пройдут в Тюмени</a></p></div>
				
				 
                                <div class="news"><p><a href="/225426.html">"Атланту" досталось областное золото</a></p></div>
				
				</div>
				<!-- after-newsblock/ -->
			    </td><td style="width:33%;">
				<!-- after-newsblock -->
				
				
				
                                <div class="title"><h3><a href="/Proisshestviya/">Происшествия</a></h3></div>
                                <div class="block-news"><div class="news"><p><a href="/225416.html">В Тюмени вынесут приговор по делу об убийстве пенсионерки </a></p></div>
				
				 
                                <div class="news"><p><a href="/225428.html">Тюменке грозит пожизненный срок за распространение наркотиков</a></p></div>
				
				 
                                <div class="news"><p><a href="/225412.html">Тюменец сдавал квартиру наркоманам за алкоголь</a></p></div>
				
				</div>
				<!-- after-newsblock/ -->
			    </td>
                        </tr>
                </table>
            </div>
            <div class="block-vertical gray-border">
		
	    </div>
        </div>
    </div>

<script type="text/javascript">
<!--
function toarchive() {
	var year = document.aForm.year.value;
	var month = document.aForm.month.value;
	location.href = "https://t-l.ru/All/"+year+"/"+month+"/";
	}
-->
</script>

    <div class="archive">
        <div class="in-fix">
            <span class="news">АРХИВ НОВОСТЕЙ:</span>
            <form method="get" action="#" id="aForm" name="aForm">
                <select name="month">
		
		    
			    
	                    <option value="01">Январь</option>
			    
		    
			    
	                    <option value="02">Февраль</option>
			    
		    
			    
	                    <option value="03">Март</option>
			    
		    
			    
	                    <option value="04" selected>Апрель</option>
			    
		    
			    
	                    <option value="05">Май</option>
			    
		    
			    
	                    <option value="06">Июнь</option>
			    
		    
			    
	                    <option value="07">Июль</option>
			    
		    
			    
	                    <option value="08">Август</option>
			    
		    
			    
	                    <option value="09">Сентябрь</option>
			    
		    
			    
	                    <option value="10">Октябрь</option>
			    
		    
			    
	                    <option value="11">Ноябрь</option>
			    
		    
			    
	                    <option value="12">Декабрь</option>
			    
		    
                </select>
                <select name="year">
		    
			    
	                    <option value="2017" selected>2017</option>
			    
		    
			    
	                    <option value="2016">2016</option>
			    
		    
			    
	                    <option value="2015">2015</option>
			    
		    
			    
	                    <option value="2014">2014</option>
			    
		    
			    
	                    <option value="2013">2013</option>
			    
		    
			    
	                    <option value="2012">2012</option>
			    
		    
			    
	                    <option value="2011">2011</option>
			    
		    
			    
	                    <option value="2010">2010</option>
			    
		    
			    
	                    <option value="2009">2009</option>
			    
		    
			    
	                    <option value="2008">2008</option>
			    
		    
			    
	                    <option value="2007">2007</option>
			    
		    
			    
	                    <option value="2006">2006</option>
			    
		    
			    
	                    <option value="2005">2005</option>
			    
		    
			    
	                    <option value="2004">2004</option>
			    
		    
			    
	                    <option value="2003">2003</option>
			    
		    
			    
	                    <option value="2002">2002</option>
			    
		    
			    
	                    <option value="2001">2001</option>
			    
		    
                </select>
                <input type="button" value="Показать" onclick="toarchive();return true;">
            </form>

            <ul class="links" style="padding-top:4px;">
	<li>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>

<!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter23914264 = new Ya.Metrika({id:23914264, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/23914264" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->

<!-- <a target="_top" rel="nofollow" href="http://www.uralweb.ru/hits/t-l/go"><img width="88" height="31" alt='Рейтинг ресурсов "УралWeb"' src="http://www.uralweb.ru/hits/t-l"/></a> -->


<!-- UralWeb counter-->
<script type="text/javascript">
document.write('<span id="uralweb-hc">'+'</'+'span>');
(function() {
var hc = document.createElement('script'); hc.type = 'text/javascript'; hc.async = true; hc.src = '//j.uralweb.ru/js/t-l.ru';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(hc, s);
})();
</script>
<!-- end of counter UralWeb -->



<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t57.5;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->

<!--Openstat-->
<span id="openstat1"></span>
<script type="text/javascript">
var openstat = { counter: 1, next: openstat };
(function(d, t, p) {
var j = d.createElement(t); j.async = true; j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//openstat.net/cnt.js";
var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(j, s);
})(document, "script", document.location.protocol);
</script>
<!--/Openstat-->
	<a href="/pda/"><img src="/i/smart.png" alt="Мобильная версия сайта" width="19" height="31" title="Мобильная версия сайта"></a>
	</li>
	</ul>


            <ul class="links">
                <li><a href="/about/">О проекте</a></li>
                <li><a href="/advertise/">Реклама</a></li>
                <li><a href="/contact/">Контакты</a></li>
		<li style="display:none"><a href="https://plus.google.com/109488185787929750419" rel="publisher">Google+</a>
            </ul>
        </div>
    </div>

    <div class="footer">
        <div class="in-fix" style="position: relative;">
            <div class="main-text">
                <p>© 2001-2017 Государственное информационное агентство Тюменской области</p>
                <p>При использовании материалов ссылка обязательна.</p>
                <p>Информационная лента выходит при финансовой поддержке правительства Тюменской области.</p>
		<p>Свидетельство о регистрации СМИ ИА № ТУ 72-01370 от 14.07.2016 выдано управлением Федеральной службы по надзору в сфере связи, информационных технологий и массовых коммуникаций по Тюменской области, ХМАО-Югре и ЯНАО.</p>
		<p><a href="https://tmn.media" style="color:white;">Информация о деятельности учреждения</a></p>
            </div>
            <div class="sub-text">
		
            </div>
            <div class="age"><img src="/i/16.png" alt="16+"></div>
        </div>
    </div>

    </body>
</html>
