﻿<!DOCTYPE html>
<html lang="ru">
<head>
<title>Тюменских участников акции "Маршрутом Чехова по Сибири на Сахалин" наградили дипломами - Тюменская линия</title>


	<meta charset="utf-8">
        <meta name="description" content='Тюменское региональное информационное агентство Тюменская линия, новости Тюмени, СМИ'>
	<link rel="dns-prefetch" href="http://an.yandex.ru">
	<link rel="dns-prefetch" href="https://mc.yandex.ru">
	<link rel="dns-prefetch" href="http://openstat.net">
	<link rel="dns-prefetch" href="http://www.google-analytics.com">
	<link rel="dns-prefetch" href="http://hc.uralweb.ru">
	<link rel="dns-prefetch" href="http://www.uralweb.ru">

	<link rel="alternate" type="application/rss+xml" title="Тюменская линия" href="https://t-l.ru/rss.xml" />
	<link rel="stylesheet" type="text/css" href="/i/css/reset.css">
	<link rel="stylesheet" type="text/css" href="/i/css/prettyPhoto.css">
	<link rel="stylesheet" type="text/css" href="/i/css/style.css">
	<link rel="stylesheet" type="text/css" href="/i/css/selectric.css">

	<!-- icons start -->
	<link rel="apple-touch-icon" sizes="180x180" href="/i/favico/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/i/favico/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/i/favico/favicon-16x16.png">
	<link rel="manifest" href="/i/favico/manifest.json">
	<link rel="mask-icon" href="/i/favico/safari-pinned-tab.svg" color="#5bbad5">
	<link rel="shortcut icon" href="/i/favico/favicon.ico">
	<meta name="msapplication-config" content="/i/favico/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">
	<!-- / icons end -->

<script src="/i/js/jquery-1.11.3.min.js"></script>
<script src="/i/js/easing.js"></script>
<script src="/i/js/jquery.ui.totop.js"></script>
<script src="/i/js/jquery.selectric.min.js"></script>
<script src="/i/js/calculator.js"></script>
<script src="/i/js/jquery.prettyPhoto.js"></script>
<script src="/i/js/general.js"></script>


<!--
<link rel="stylesheet" href="/i/vp/mediaelementplayer.css">
<script src="/i/vp/mediaelement-and-player.js"></script>
<script src="/i/vp/lang/ru.js"></script>
-->

<meta name="description"  content='Тюменских участников акции "Маршрутом Чехова по Сибири на Сахалин" наградили дипломами'>
<meta property="og:title" content='Тюменских участников акции "Маршрутом Чехова по Сибири на Сахалин" наградили дипломами' />

<!-- <meta property="og:image" content="" /> -->
<!-- <meta property="og:description" content="description" /> -->

<meta property="og:image" content="https://t-l.ru/i/n/494/242494/242494_72b63db06e9ff.jpg" />


<script>
    jQuery(document).ready(function($){
//        $('video').mediaelementplayer();
        $("a[data-rel^='prettyPhoto']").prettyPhoto();
        $('a[data-rel]').each(function() {
            $(this).attr('data-rel', $(this).data('data-rel'));
        });
    });
	$('iframe').load( function() {
	    $('iframe').contents().find("head")
	      .append($("<style type='text/css'>#ve7e3011d957a44cb9bb572d70ce275a4_playerDiv{width:650px;}#ve7e3011d957a44cb9bb572d70ce275a4_player{width:650px;}</style>"));
	});


</script>

</head>
<body>
    <div id="toTop"><img src="/i/up.png" alt="up"></div>
    <div class="header">
        <div class="in-fix">
            <div class="banners clearfix">
                
                <!-- cap -->
<a rel="nofollow" href="/rotaclicks/go/847" target="_blank"><img class="banner" src="/i/b/847/3_72a88f270ab9c.gif" width="468" height="60" alt="847"></a>

            </div>
            <div class="info clearfix">
                <!-- cap -->
<a href="/"><img src="/i/b/665/9_201406021107.png" width="290" height="170" class="main-logo" alt="Тюменская линия"></a>
                <div class="media">
                <img src="/i/city.png" width="490" height="170" alt="" title="">
<!-- 
<a href="/2018/"><img src="/i/media/election2018.png" width="490" height="170" alt="" title=""></a>
<img src="/i/city.png" width="490" height="170" alt="" title="">
<img src="/i/media/ny2017-2.gif" width="490" height="170" alt="" title="">
<img src="/i/city.png" width="490" height="170" alt="" title="">
                    <div class="quote">
                        <div class="line first">самое цитируемое сми</div>
                        <div class="line second">тюменской области</div>
                    </div>
-->
                </div>
                <div class="rates">
                        <p class="date"><span>27.03.2018</span> вторник</p>
			<p class="usd"><span class="currency">USD</span><span class="value"> 57,0039</span><span class="deviation"> </span></p>
<p class="euro"><span class="currency">EUR</span><span class="value"> 70,5708</span><span class="deviation"> </span></p>

			<p class="weather">В Тюмени 1..3 С  6 м/с<br> ветер южный 
</p>

                </div>
            </div>
        </div>
    </div>

﻿    <div class="navigation-first">
        <div class="in-fix">
            <div class="menu-top">
                <ul>
                    <li id="menuGubernator"><a href="/Gubernator/">Губернатор</a></li>
                    <li id="menuPolitika"><a href="/Politika/">Политика</a></li>
                    <li id="menuEkonomika"><a href="/Ekonomika/">Экономика</a></li>
                    <li id="menuObschestvo"><a href="/Obschestvo/">Общество</a></li>
                    <li id="menuSport"><a href="/Sport/">Спорт</a></li>
                    <li id="menuProisshestviya"><a href="/Proisshestviya/">Происшествия</a></li>
                </ul>
            </div>
            <div class="social clearfix">
                <a href="https://vk.com/tl_ru" class="vk" target="_blank"></a>
                <a href="https://www.facebook.com/tyumline" class="facebook" target="_blank"></a>
                <a href="https://twitter.com/tl_ru" class="twitter" target="_blank"></a>
                <a href="https://www.youtube.com/user/triatmn" class="youtube" target="_blank"></a>
                <a href="https://t.me/tlinia" class="tlg" target="_blank"></a>
                <a href="/rss.xml" class="rss" target="_blank"></a>
            </div>
        </div>
    </div>
    <div class="navigation-second">
        <div class="in-fix">
            <div class="menu-bottom">
                <ul>
                    <li id="menuAll"><a href="/All/">Новости</a></li>
                    <!-- <li id="menupresscenter"><a href="/presscenter/">Пресс-центр</a></li> -->
                    <li id="menuphoto"><a href="/photo/">Фото</a></li>
                    <li id="menuvideo"><a href="/video/">Видео</a></li>
		    <li><a href="/tags/8180">Год волонтера</a></li>
                </ul>
            </div>
            <form method="get" action="/search/" class="search">
                <input type="search" placeholder="Найти..." name="q" onfocus="if (this.value == 'Найти...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Найти...';}">
                <input type="submit" value="">
            </form>
        </div>
    </div>


    <div class="content content-second clearfix">
    <div class="in-fix">

<!-- start -->
            <div class="breadcrumbs"><a href="/">Главная</a> / <a href="/All/">Новости</a> /  Общество</div>
            <div class="clearfix">


            <div class="block-news-detail gray-border">
                <h1>Тюменских участников акции "Маршрутом Чехова по Сибири на Сахалин" наградили дипломами</h1>
                <div class="info clearfix">
        <span class="date"><span class="time">15:00</span> 27 марта 2018</span> | 
	<span><a href="/pda/242494.html"><img src="/i/mob_ico.png" alt="mobile" title="мобильная версия страницы"></a> | 
        <span class="print"> | </span><img src="/i/pc_print.png" alt="print"><a href="/print/242494.html"> версия для печати</a></span>
        <div class="social-likes"></div>
                </div>

                <!-- picwlink -->
<a href="/i/n/494/242494/tn_242494_72b63db06e9ff.jpg" data-rel="prettyPhoto[242494]"><img src="/i/n/494/242494/242494_72b63db06e9ff.jpg" class="main-photo" width="650" alt=""></a>

<div style="font-size:10px;color:gray;padding-bottom:10px;">mkrf.ru</div>



		
		<p>Тюменская область&nbsp;заняла четыре призовых места на всероссийской акции &quot;Маршрутом А.П. Чехова по Сибири на Сахалин&quot; по итогам 2017 года.</p>
<p>В рамках акции прошло 34 мероприятия, в которых приняли участие более семисот человек. В Тюменской области участниками акции стали музей &quot;Дом Машарова&quot; в Тюмени, Ялуторовский музейный комплекс и Абатский районный дом культуры. Эти учреждения награждены сертификатами участников и бонусами &quot;Сибирского тракта&quot;, которые позволяют путешествовать со скидкой по Сибири.</p>
<p>В номинации &quot;Просветительская миссия&quot; &ndash; дипломом первой степени и премией в 1000 бонусов награжден Ялуторовский музейный комплекс за организацию литературно-театральной гостиной &quot;Мой Чехов&quot;.</p>
<p>Музей &quot;Дом Машарова&quot; в Тюмени стал единственным среди участников акции 2017 года, который взял сразу три призовых места за литературно-творческий вечер &quot;Писатель на все времена&quot;: в номинации &quot;Креативность&quot; - диплом первой степени и премию в 1000 бонусов, в номинации &quot;Приобщение к миру А.П. Чехова&quot; - диплом третьей степени и премию в 300 бонусов и в номинации &quot;Театрализации А.П. Чехова&quot; - диплом третьей степени и премию в 300 бонусов, сообщает информационный центр &quot;Сибирский тракт&quot;</p>
<p>Мероприятия всероссийской акции &quot;Маршрутом A.П. Чехова по Сибири на Сахалин&quot; приурочены к датам проезда Чехова и направлены на стимулирование интереса к великому писателю, на повышение привлекательности его маршрута во время путешествия на Сахалин. Тюменская область ежегодно принимает активное участие в акции, начиная с 2013 года &ndash; с момента запуска проекта.&nbsp;</p>

		

		

		<p style="float:right"><strong></strong></p>


		<!-- <div style="margin:10px 0px; height:25px;vertical-align:middle;float:none;clear:both;background-image:url('/i/tlg.svg'); background-position:middle left;background-repeat:no-repeat;"> -->
		<div style="margin:10px 0px; height:25px;vertical-align:middle;float:none;clear:both;">
		<p style="font-style:italic;font-size:16px;color:#726e6e;">
		Подписывайтесь на наш <a href="https://t.me/tlinia" target="_blank">Telegram-канал</a> и первыми узнавайте главные новости
		</p></div>


                <div class="bottom-info clearfix">
                    <div class="social-bottom">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
	<a class="addthis_button_vk"></a>
	<a class="addthis_button_twitter"></a>
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_livejournal"></a>
	<a class="addthis_button_telegram"></a>
	<a class="addthis_button_compact"></a>
	<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script>var addthis_config = {"data_track_addressbar":false};</script>
<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=esher"></script>
<!-- AddThis Button END -->
                    </div>

                    <div class="tags">
		
		Теги:
		<a href="/tags/295">акция</a> , <a href="/tags/2978">Антон Чехов</a>
		    </div>

                </div>

		
                
		


<!-- end -->
</div>

        <div class="blocks-right-wrapper">
        	<div class="block-last-news gray-border block-news-right">
                    <h3>Последние новости</h3>
		
		
                    <div class="news">
                        <span class="time">16:27</span>
			<a href="/242508.html">Количество страховых случаев на производстве в регионе уменьшается</a>
			
                    </div>
		
                    <div class="news">
                        <span class="time">16:16</span>
			<a href="/242502.html">В Сладковском районе мигрантам вынесли приговор за незаконное пересечение границы</a>
			
                    </div>
		
                    <div class="news">
                        <span class="time">16:05</span>
			<a href="/242496.html">Весенние каникулы тюменские школьники проведут на спортивных и досуговых площадках</a>
			
                    </div>
		
                    <div class="news">
                        <span class="time">15:54</span>
			<a href="/242495.html">Ямальским школьникам раскрыли секреты развития Тюменской области  </a>
			<img src="/i/icons/photo.png" alt="Фото" title="Фото">
                    </div>
		
                    <div class="news">
                        <span class="time">15:43</span>
			<a href="/242503.html">Масштабный проект городского благоустройства реализуют в Тюмени</a>
			
                    </div>
		
                    <div class="news">
                        <span class="time">15:34</span>
			<a href="/242507.html">В России объявлен траур по погибшим в Кемерово </a>
			
                    </div>
		
                    <div class="news">
                        <span class="time">15:32</span>
			<a href="/242506.html">Тюменцы несут цветы в память о погибших в Кемерово</a>
			<img src="/i/icons/photo.png" alt="Фото" title="Фото">
                    </div>
		
                    <div class="news">
                        <span class="time">15:21</span>
			<a href="/242501.html">Число страхователей в Тюменской области растет</a>
			
                    </div>
		
                    <div class="news">
                        <span class="time">15:10</span>
			<a href="/242505.html">Тоболяки зажгут свечи в память о погибших в кемеровском торговом центре</a>
			
                    </div>
		
                    <div class="news">
                        <span class="time">15:00</span>
			<a href="/242494.html">Тюменских участников акции "Маршрутом Чехова по Сибири на Сахалин" наградили дипломами</a>
			
                    </div>
		
                    <div class="detail">
                        <a href="/All/">Все новости</a><!-- BOOH! -->
                    </div>
	        </div>

		<div class="block-calendar gray-border">
                <h3>Архив новостей</h3>
                <div class="calendar">
                    <div class="clearfix">
                        <a id="prevmonth" class="prev" href="#"><img src="/i/cal_prev.png" alt="prev"></a>
                        <div id="month">Март, 2018</div>
                        <a id="nextmonth" class="next" href="#"><img src="/i/cal_next.png" alt="next"></a>
                    </div>
                    <table id="monthdays"></table>
                </div>
                <script>cal(2018, 03);</script>
            	</div>

		

		<div class="block-calendar gray-border">
                
		
		<script async src="https://tabun.info/out/index.php"></script>	
		</div>

            	</div>

	</div>

            <div class="banners-middle">
		<a rel="nofollow" href="/rotaclicks/go/853" target="_blank"><img class="banner" src="/i/b/853/3_72b63bd691b46.gif" width="468" height="60" alt="853"></a>

		
		<a rel="nofollow" href="/rotaclicks/go/841" target="_blank"><img class="banner" src="/i/b/841/5_72b63bd61e956.gif" width="180" height="60" alt="841"></a>

		
            </div>
            <div class="yandex-direct clearfix">
		﻿<!-- Яндекс.Директ -->
<script><!--
yandex_partner_id = 48435;
yandex_site_bg_color = 'FFFFFF';
yandex_site_charset = 'utf-8';
yandex_ad_format = 'direct';
yandex_font_size = '0.7';
yandex_direct_type = 'horizontal';
yandex_direct_border_type = 'ad';
yandex_direct_limit = 4;
yandex_direct_header_bg_color = 'FDFDFF';
yandex_direct_bg_color = 'FDFDFF';
yandex_direct_border_color = 'FDFDFF';
yandex_direct_title_color = '104B97';
yandex_direct_url_color = '777777';
yandex_direct_all_color = 'AAAAAA';
yandex_direct_text_color = 'AAAAAA';
yandex_direct_hover_color = '003399';
document.write('<sc'+'ript type="text/javascript" src="//an.yandex.ru/resource/context.js?rnd=' + Math.round(Math.random() * 100000) + '"></sc'+'ript>');
//--></script>

	    </div>
            <div class="board-wrap board-left">
                <table class="board without-image">
                        <tr><td style="width:33%;">
				<!-- after-newsblock -->
				
				
				
                                <div class="title"><h3><a href="/Gubernator/">Губернатор</a></h3></div>
                                <div class="block-news"><div class="news"><p><a href="/242431.html">Владимир Якушев: тюменцев потрясла трагедия в Кемерово</a></p></div>
				
				 
                                <div class="news"><p><a href="/242411.html">Большой биатлон вернется в Тюмень, убежден Владимир Якушев</a></p></div>
				
				 
                                <div class="news"><p><a href="/242402.html">Владимир Якушев: биатлон и Тюмень - это синонимы</a></p></div>
				
				</div>
				<!-- after-newsblock/ -->
			    </td><td style="width:33%;">
				<!-- after-newsblock -->
				
				
				
                                <div class="title"><h3><a href="/Politika/">Политика</a></h3></div>
                                <div class="block-news"><div class="news"><p><a href="/242278.html">Назначен директор департамента лесного комплекса Тюменской области</a></p></div>
				
				 
                                <div class="news"><p><a href="/242223.html">Около тысячи мест появится для детей до трех лет в детских садах за два года </a></p></div>
				
				 
                                <div class="news"><p><a href="/242236.html">Тюменские депутаты рассмотрят закон о земельной амнистии</a></p></div>
				
				</div>
				<!-- after-newsblock/ -->
			    </td><td style="width:33%;">
				<!-- after-newsblock -->
				
				
				
                                <div class="title"><h3><a href="/Ekonomika/">Экономика</a></h3></div>
                                <div class="block-news"><div class="news"><p><a href="/242445.html">Объявлен прием заявок на битву стартапов</a></p></div>
				
				 
                                <div class="news"><p><a href="/242415.html">Тюменское предприятие "СНГК мотор-сервис" приобрело оборудование за счет господдержки</a></p></div>
				
				 
                                <div class="news"><p><a href="/242277.html">Тюменские семьи тратят материнский капитал на дошкольное образование</a></p></div>
				
				</div>
				<!-- after-newsblock/ -->
			    </td>
                        </tr>
                        <tr><td style="width:33%;">
				<!-- after-newsblock -->
				
				
				
                                <div class="title"><h3><a href="/Obschestvo/">Общество</a></h3></div>
                                <div class="block-news"><div class="news"><p><a href="/242508.html">Количество страховых случаев на производстве в регионе уменьшается</a></p></div>
				
				 
                                <div class="news"><p><a href="/242496.html">Весенние каникулы тюменские школьники проведут на спортивных и досуговых площадках</a></p></div>
				
				 
                                <div class="news"><p><a href="/242495.html">Ямальским школьникам раскрыли секреты развития Тюменской области  </a></p></div>
				
				</div>
				<!-- after-newsblock/ -->
			    </td><td style="width:33%;">
				<!-- after-newsblock -->
				
				
				
                                <div class="title"><h3><a href="/Sport/">Спорт</a></h3></div>
                                <div class="block-news"><div class="news"><p><a href="/242443.html">Тюменский атлет завоевал бронзу чемпионата Европы</a></p></div>
				
				 
                                <div class="news"><p><a href="/242396.html">Дарья Домрачева выиграла масс-старт на этапе Кубка мира в Тюмени</a></p></div>
				
				 
                                <div class="news"><p><a href="/242394.html">Женский масс-старт завершает тюменский этап Кубка мира по биатлону</a></p></div>
				
				</div>
				<!-- after-newsblock/ -->
			    </td><td style="width:33%;">
				<!-- after-newsblock -->
				
				
				
                                <div class="title"><h3><a href="/Proisshestviya/">Происшествия</a></h3></div>
                                <div class="block-news"><div class="news"><p><a href="/242502.html">В Сладковском районе мигрантам вынесли приговор за незаконное пересечение границы</a></p></div>
				
				 
                                <div class="news"><p><a href="/242492.html">В Тюмени расследуют убийство пожилой женщины</a></p></div>
				
				 
                                <div class="news"><p><a href="/242489.html">Бастрыкин назвал возможную причину пожара в кемеровском ТЦ</a></p></div>
				
				</div>
				<!-- after-newsblock/ -->
			    </td>
                        </tr>
                </table>
            </div>
            <div class="block-vertical gray-border">
		
	    </div>
        </div>
    </div>

<script>
function toarchive() {
	var year = document.aForm.year.value;
	var month = document.aForm.month.value;
	location.href = "https://t-l.ru/All/"+year+"/"+month+"/";
	}
</script>

    <div class="archive">
        <div class="in-fix">
            <span class="news">АРХИВ НОВОСТЕЙ:</span>
            <form method="get" action="#" id="aForm" name="aForm">
                <select name="month">
		
		    
			    
	                    <option value="01">Январь</option>
			    
		    
			    
	                    <option value="02">Февраль</option>
			    
		    
			    
	                    <option value="03" selected>Март</option>
			    
		    
			    
	                    <option value="04">Апрель</option>
			    
		    
			    
	                    <option value="05">Май</option>
			    
		    
			    
	                    <option value="06">Июнь</option>
			    
		    
			    
	                    <option value="07">Июль</option>
			    
		    
			    
	                    <option value="08">Август</option>
			    
		    
			    
	                    <option value="09">Сентябрь</option>
			    
		    
			    
	                    <option value="10">Октябрь</option>
			    
		    
			    
	                    <option value="11">Ноябрь</option>
			    
		    
			    
	                    <option value="12">Декабрь</option>
			    
		    
                </select>
                <select name="year">
		    
			    
	                    <option value="2018" selected>2018</option>
			    
		    
			    
	                    <option value="2017">2017</option>
			    
		    
			    
	                    <option value="2016">2016</option>
			    
		    
			    
	                    <option value="2015">2015</option>
			    
		    
			    
	                    <option value="2014">2014</option>
			    
		    
			    
	                    <option value="2013">2013</option>
			    
		    
			    
	                    <option value="2012">2012</option>
			    
		    
			    
	                    <option value="2011">2011</option>
			    
		    
			    
	                    <option value="2010">2010</option>
			    
		    
			    
	                    <option value="2009">2009</option>
			    
		    
			    
	                    <option value="2008">2008</option>
			    
		    
			    
	                    <option value="2007">2007</option>
			    
		    
			    
	                    <option value="2006">2006</option>
			    
		    
			    
	                    <option value="2005">2005</option>
			    
		    
			    
	                    <option value="2004">2004</option>
			    
		    
			    
	                    <option value="2003">2003</option>
			    
		    
			    
	                    <option value="2002">2002</option>
			    
		    
			    
	                    <option value="2001">2001</option>
			    
		    
                </select>
                <input type="button" value="Показать" onclick="toarchive();return true;">
            </form>

            <ul class="links" style="padding-top:4px;">
	<li>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-102326965-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Yandex.Metrika counter --><script>(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter23914264 = new Ya.Metrika({id:23914264, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/23914264" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->

<!-- <a target="_top" rel="nofollow" href="http://www.uralweb.ru/hits/t-l/go"><img width="88" height="31" alt='Рейтинг ресурсов "УралWeb"' src="http://www.uralweb.ru/hits/t-l"/></a> -->


<!-- UralWeb counter-->
<script>
document.write('<span id="uralweb-hc">'+'</'+'span>');
(function() {
var hc = document.createElement('script'); hc.type = 'text/javascript'; hc.async = true; hc.src = '//j.uralweb.ru/js/t-l.ru';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(hc, s);
})();
</script>
<!-- end of counter UralWeb -->



<!--LiveInternet counter--><script><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t57.5;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->

<!--Openstat-->
<span id="openstat1"></span>
<script>
var openstat = { counter: 1, next: openstat };
(function(d, t, p) {
var j = d.createElement(t); j.async = true; j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//openstat.net/cnt.js";
var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(j, s);
})(document, "script", document.location.protocol);
</script>
<!--/Openstat-->
	<a href="/pda/"><img src="/i/smart.png" alt="Мобильная версия сайта" width="19" height="31" title="Мобильная версия сайта"></a>
	</li>
	</ul>


            <ul class="links">
                <li><a href="/about/">О проекте</a></li>
                <li><a href="/advertise/">Реклама</a></li>
                <li><a href="/contact/">Контакты</a></li>
		<li style="display:none"><a href="https://plus.google.com/109488185787929750419" rel="publisher">Google+</a>
            </ul>
        </div>
    </div>

    <div class="footer">
        <div class="in-fix" style="position: relative;">
            <div class="main-text">
                <p>© 2001-2018 Государственное информационное агентство Тюменской области</p>
                <p>При использовании материалов ссылка обязательна.</p>
                <p>Информационная лента выходит при финансовой поддержке правительства Тюменской области.</p>
		<p>Главный редактор Е.В. Стрельцова, e-mail <a  style="color:white;" href="mailto:post@t-l.ru">post@t-l.ru</a>, тел. (3452) 49-00-05</p>
		<p>Свидетельство о регистрации СМИ ИА Тюменская линия ИА № ТУ 72-01370 от 14.07.2016, свидетельство о регистрации СМИ Тюменская линия ЭЛ № ФС 77-67295 от 30.09.2016 выдано управлением Федеральной службы по надзору в сфере связи, информационных технологий и массовых коммуникаций по Тюменской области, ХМАО-Югре и ЯНАО.</p>
		<p>Учредитель: ГАУ ТО "Тюменское региональное информационное агентство "ТюменьМедиа". <a href="https://tmn.media" style="color:white;">Информация о деятельности учреждения</a></p>
            </div>
            <div class="sub-text">
		
            </div>
            <div class="age"><img src="/i/16.png" alt="16+"></div>
        </div>
    </div>

    </body>
</html>
