﻿<!DOCTYPE html>
<html lang="ru">
<head>
<title>Тюменцев переселяют из аварийной пятиэтажки на ул. Геологоразведчиков - Тюменская линия</title>


	<meta charset="utf-8">
        <meta name="description" content='Тюменское региональное информационное агентство Тюменская линия, новости Тюмени, СМИ'>
	<link rel="dns-prefetch" href="http://an.yandex.ru">
	<link rel="dns-prefetch" href="https://mc.yandex.ru">
	<link rel="dns-prefetch" href="http://openstat.net">
	<link rel="dns-prefetch" href="http://www.google-analytics.com">
	<link rel="dns-prefetch" href="http://hc.uralweb.ru">
	<link rel="dns-prefetch" href="http://www.uralweb.ru">

	<link rel="alternate" type="application/rss+xml" title="Тюменская линия" href="https://t-l.ru/rss.xml" />
	<link rel="stylesheet" type="text/css" href="/i/css/reset.css">
	<link rel="stylesheet" type="text/css" href="/i/css/prettyPhoto.css">
	<link rel="stylesheet" type="text/css" href="/i/css/style.css">
	<link rel="stylesheet" type="text/css" href="/i/css/selectric.css">

	<!-- icons start -->
	<link rel="apple-touch-icon" sizes="180x180" href="/i/favico/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/i/favico/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/i/favico/favicon-16x16.png">
	<link rel="manifest" href="/i/favico/manifest.json">
	<link rel="mask-icon" href="/i/favico/safari-pinned-tab.svg" color="#5bbad5">
	<link rel="shortcut icon" href="/i/favico/favicon.ico">
	<meta name="msapplication-config" content="/i/favico/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">
	<!-- / icons end -->

<script src="/i/js/jquery-1.11.3.min.js"></script>
<script src="/i/js/easing.js"></script>
<script src="/i/js/jquery.ui.totop.js"></script>
<script src="/i/js/jquery.selectric.min.js"></script>
<script src="/i/js/calculator.js"></script>
<script src="/i/js/jquery.prettyPhoto.js"></script>
<script src="/i/js/general.js"></script>


<!--
<link rel="stylesheet" href="/i/vp/mediaelementplayer.css">
<script src="/i/vp/mediaelement-and-player.js"></script>
<script src="/i/vp/lang/ru.js"></script>
-->

<meta name="description"  content='Тюменцев переселяют из аварийной пятиэтажки на ул. Геологоразведчиков'>
<meta property="og:title" content='Тюменцев переселяют из аварийной пятиэтажки на ул. Геологоразведчиков' />

<!-- <meta property="og:image" content="" /> -->
<!-- <meta property="og:description" content="description" /> -->

<meta property="og:image" content="https://t-l.ru/i/n/887/242887/242887_72b65a034887b.jpg" />


<script>
    jQuery(document).ready(function($){
//        $('video').mediaelementplayer();
        $("a[data-rel^='prettyPhoto']").prettyPhoto();
        $('a[data-rel]').each(function() {
            $(this).attr('data-rel', $(this).data('data-rel'));
        });
    });
	$('iframe').load( function() {
	    $('iframe').contents().find("head")
	      .append($("<style type='text/css'>#ve7e3011d957a44cb9bb572d70ce275a4_playerDiv{width:650px;}#ve7e3011d957a44cb9bb572d70ce275a4_player{width:650px;}</style>"));
	});


</script>

</head>
<body>
    <div id="toTop"><img src="/i/up.png" alt="up"></div>
    <div class="header">
        <div class="in-fix">
            <div class="banners clearfix">
                
                <!-- cap -->
<a rel="nofollow" href="/rotaclicks/go/847" target="_blank"><img class="banner" src="/i/b/847/3_72a88f270ab9c.gif" width="468" height="60" alt="847"></a>

            </div>
            <div class="info clearfix">
                <!-- cap -->
<a href="/"><img src="/i/b/665/9_201406021107.png" width="290" height="170" class="main-logo" alt="Тюменская линия"></a>
                <div class="media">
                <img src="/i/city.png" width="490" height="170" alt="" title="">
<!-- 
<a href="/2018/"><img src="/i/media/election2018.png" width="490" height="170" alt="" title=""></a>
<img src="/i/city.png" width="490" height="170" alt="" title="">
<img src="/i/media/ny2017-2.gif" width="490" height="170" alt="" title="">
<img src="/i/city.png" width="490" height="170" alt="" title="">
                    <div class="quote">
                        <div class="line first">самое цитируемое сми</div>
                        <div class="line second">тюменской области</div>
                    </div>
-->
                </div>
                <div class="rates">
                        <p class="date"><span>3.04.2018</span> вторник</p>
			<p class="usd"><span class="currency">USD</span><span class="value"> 57,285</span><span class="deviation"> </span></p>
<p class="euro"><span class="currency">EUR</span><span class="value"> 70,6038</span><span class="deviation"> </span></p>

			<p class="weather">В Тюмени 0..2 С  6 м/с<br> ветер южный 
</p>

                </div>
            </div>
        </div>
    </div>

﻿    <div class="navigation-first">
        <div class="in-fix">
            <div class="menu-top">
                <ul>
                    <li id="menuGubernator"><a href="/Gubernator/">Губернатор</a></li>
                    <li id="menuPolitika"><a href="/Politika/">Политика</a></li>
                    <li id="menuEkonomika"><a href="/Ekonomika/">Экономика</a></li>
                    <li id="menuObschestvo"><a href="/Obschestvo/">Общество</a></li>
                    <li id="menuSport"><a href="/Sport/">Спорт</a></li>
                    <li id="menuProisshestviya"><a href="/Proisshestviya/">Происшествия</a></li>
                </ul>
            </div>
            <div class="social clearfix">
                <a href="https://vk.com/tl_ru" class="vk" target="_blank"></a>
                <a href="https://www.facebook.com/tyumline" class="facebook" target="_blank"></a>
                <a href="https://twitter.com/tl_ru" class="twitter" target="_blank"></a>
                <a href="https://www.youtube.com/user/triatmn" class="youtube" target="_blank"></a>
                <a href="https://t.me/tlinia" class="tlg" target="_blank"></a>
                <a href="/rss.xml" class="rss" target="_blank"></a>
            </div>
        </div>
    </div>
    <div class="navigation-second">
        <div class="in-fix">
            <div class="menu-bottom">
                <ul>
                    <li id="menuAll"><a href="/All/">Новости</a></li>
                    <!-- <li id="menupresscenter"><a href="/presscenter/">Пресс-центр</a></li> -->
                    <li id="menuphoto"><a href="/photo/">Фото</a></li>
                    <li id="menuvideo"><a href="/video/">Видео</a></li>
		    <li><a href="/tags/8180">Год волонтера</a></li>
                </ul>
            </div>
            <form method="get" action="/search/" class="search">
                <input type="search" placeholder="Найти..." name="q" onfocus="if (this.value == 'Найти...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Найти...';}">
                <input type="submit" value="">
            </form>
        </div>
    </div>


    <div class="content content-second clearfix">
    <div class="in-fix">

<!-- start -->
            <div class="breadcrumbs"><a href="/">Главная</a> / <a href="/All/">Новости</a> /  Общество</div>
            <div class="clearfix">


            <div class="block-news-detail gray-border">
                <h1>Тюменцев переселяют из аварийной пятиэтажки на ул. Геологоразведчиков</h1>
                <div class="info clearfix">
        <span class="date"><span class="time">17:57</span> 03 апреля 2018</span> | 
	<span><a href="/pda/242887.html"><img src="/i/mob_ico.png" alt="mobile" title="мобильная версия страницы"></a> | 
        <span class="print"> | </span><img src="/i/pc_print.png" alt="print"><a href="/print/242887.html"> версия для печати</a></span>
        <div class="social-likes"></div>
                </div>

                <!-- picwlink -->
<a href="/i/n/887/242887/tn_242887_72b65a034887b.jpg" data-rel="prettyPhoto[242887]"><img src="/i/n/887/242887/242887_72b65a034887b.jpg" class="main-photo" width="650" alt=""></a>

<div style="font-size:10px;color:gray;padding-bottom:10px;">фото &quot;Тюменская линия&quot;</div>



		
		<p>Неудовлетворительное техническое состояние пятиэтажного 148-квартирного дома N2 по ул. Геологоразведчиков в Тюмени создает угрозу для безопасности жильцов. Об этом сообщил глава администрации Тюмени Александр Моор на заседании городской комиссии по предупреждению и ликвидации чрезвычайных ситуаций, которое состоялось 3 апреля.</p>
<p>"Дом уже признан аварийным, мы давно держим ситуацию на контроле. Здание было объявлено зоной вероятной чрезвычайной ситуации. Сегодня поступила информация об углублении трещин в стенах, отслоении и разрушении кирпичной кладки.&nbsp; Поэтому жильцов необходимо переселить", - отметил Александр Моор.</p>
<p>В 19 часов 30 минут состоится встреча представителей городской администрации с жильцами дома, на которой людей проинформируют об угрозе чрезвычайной ситуации и переселении, а также расскажут о том, какая помощь будет им оказана.</p>
<p>"Безопасность людей важнее всего. Никого в беде мы не оставим", - подчеркнул Александр Моор.</p>
<p>Комиссия решила начать&nbsp;переселение жильцов с 20 часов 3 апреля. Нуждающимся предоставят места в гостинице "Колос". По словам Моора, людям, у которых квартиры в аварийном доме были единственным жильем, из областного бюджета оплатят найм временных жилых помещений. Договоры найма пройдут проверку в городской администрации.</p>
<p>Доступ в дом будет запрещен, его охрану обеспечат сотрудники полиции. Здание отключат от всех коммуникаций. Начиная с 4 апреля, жильцы в сопровождении работников МЧС смогут вывезти из квартир вещи и мебель.</p>
<p>                <div class="photoalbum">
                    <div class="clearfix">
                        <div class="prev"><img src="/i/pointer_prev.png"></div>
                        <div class="photo">
<img src="/i/n/887/242887/242887_72b65a03485c0.jpg" class="album-photo" width="596">
<img src="/i/n/887/242887/242887_72b65a03485ca.jpg" class="album-photo" width="596">
<img src="/i/n/887/242887/242887_b78a299e8f0c.jpg" class="album-photo" width="596">
﻿                        </div>
                        <div class="next"><img src="/i/pointer_next.png"></div>
                    </div>
                    <div class="album-info">
                        <div class="author">фото &quot;Тюменская линия&quot;</div>
                        <div class="counter"><span class="current">1</span> / <span class="max"></span></div>
                    </div>
                </div>
</p>

		

		

		<p style="float:right"><strong>Евгений Бабенко</strong></p>


		<!-- <div style="margin:10px 0px; height:25px;vertical-align:middle;float:none;clear:both;background-image:url('/i/tlg.svg'); background-position:middle left;background-repeat:no-repeat;"> -->
		<div style="margin:10px 0px; height:25px;vertical-align:middle;float:none;clear:both;">
		<p style="font-style:italic;font-size:16px;color:#726e6e;">
		Подписывайтесь на наш <a href="https://t.me/tlinia" target="_blank">Telegram-канал</a> и первыми узнавайте главные новости
		</p></div>


                <div class="bottom-info clearfix">
                    <div class="social-bottom">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
	<a class="addthis_button_vk"></a>
	<a class="addthis_button_twitter"></a>
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_livejournal"></a>
	<a class="addthis_button_telegram"></a>
	<a class="addthis_button_compact"></a>
	<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script>var addthis_config = {"data_track_addressbar":false};</script>
<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=esher"></script>
<!-- AddThis Button END -->
                    </div>

                    <div class="tags">
		
		Теги:
		<a href="/tags/7490">аварийное жилье</a> , <a href="/tags/462">Александр Моор</a> , <a href="/tags/1049">безопасность</a>
		    </div>

                </div>

		
                
		


<!-- end -->
</div>

        <div class="blocks-right-wrapper">
        	<div class="block-last-news gray-border block-news-right">
                    <h3>Последние новости</h3>
		
		
                    <div class="news">
                        <span class="time">21:14</span>
			<a href="/242891.html">Тюлени заступают на военную службу в Мурманске</a>
			
                    </div>
		
                    <div class="news">
                        <span class="time">21:09</span>
			<a href="/242888.html">Россиянам еще предстоит освоить корпоративное волонтерство</a>
			
                    </div>
		
                    <div class="news">
                        <span class="time">20:32</span>
			<a href="/242900.html">Жильцам дома на Геологоразведчиков окажут необходимую помощь</a>
			<img src="/i/icons/photo.png" alt="Фото" title="Фото">
                    </div>
		
                    <div class="news">
                        <span class="time">20:31</span>
			<a href="/242885.html">ТюмГУ – региональный эксперт в сфере закупок</a>
			
                    </div>
		
                    <div class="news">
                        <span class="time">20:07</span>
			<a href="/242878.html">ЦБ: ставка по ипотечным жилищным кредитам достигла очередного минимума</a>
			
                    </div>
		
                    <div class="news">
                        <span class="time">19:33</span>
			<a href="/242848.html">Половина фильмов в российских кинотеатрах - отечественного производства </a>
			
                    </div>
		
                    <div class="news">
                        <span class="time">19:15</span>
			<a href="/242830.html">Приморский национальный парк объявил конкурс на лучшее имя для молодой самки леопарда</a>
			<img src="/i/icons/photo.png" alt="Фото" title="Фото">
                    </div>
		
                    <div class="news">
                        <span class="time">18:36</span>
			<a href="/242877.html">В Уватском районе рабочие спецтехникой повредили лес</a>
			
                    </div>
		
                    <div class="news">
                        <span class="time">18:05</span>
			<a href="/242852.html">Тюменцам предлагают поддержать международный флешмоб "Зажги синим"</a>
			<img src="/i/icons/photo.png" alt="Фото" title="Фото">
                    </div>
		
                    <div class="news">
                        <span class="time">17:57</span>
			<a href="/242887.html">Тюменцев переселяют из аварийной пятиэтажки на ул. Геологоразведчиков</a>
			<img src="/i/icons/photo.png" alt="Фото" title="Фото">
                    </div>
		
                    <div class="detail">
                        <a href="/All/">Все новости</a><!-- BOOH! -->
                    </div>
	        </div>

		<div class="block-calendar gray-border">
                <h3>Архив новостей</h3>
                <div class="calendar">
                    <div class="clearfix">
                        <a id="prevmonth" class="prev" href="#"><img src="/i/cal_prev.png" alt="prev"></a>
                        <div id="month">Апрель, 2018</div>
                        <a id="nextmonth" class="next" href="#"><img src="/i/cal_next.png" alt="next"></a>
                    </div>
                    <table id="monthdays"></table>
                </div>
                <script>cal(2018, 04);</script>
            	</div>

		

		<div class="block-calendar gray-border">
                
		
		<script async src="https://tabun.info/out/index.php"></script>	
		</div>

            	</div>

	</div>

            <div class="banners-middle">
		<a rel="nofollow" href="/rotaclicks/go/853" target="_blank"><img class="banner" src="/i/b/853/3_72b63bd691b46.gif" width="468" height="60" alt="853"></a>

		
		<a rel="nofollow" href="/rotaclicks/go/841" target="_blank"><img class="banner" src="/i/b/841/5_72b63bd61e956.gif" width="180" height="60" alt="841"></a>

		
            </div>
            <div class="yandex-direct clearfix">
		﻿<!-- Яндекс.Директ -->
<script><!--
yandex_partner_id = 48435;
yandex_site_bg_color = 'FFFFFF';
yandex_site_charset = 'utf-8';
yandex_ad_format = 'direct';
yandex_font_size = '0.7';
yandex_direct_type = 'horizontal';
yandex_direct_border_type = 'ad';
yandex_direct_limit = 4;
yandex_direct_header_bg_color = 'FDFDFF';
yandex_direct_bg_color = 'FDFDFF';
yandex_direct_border_color = 'FDFDFF';
yandex_direct_title_color = '104B97';
yandex_direct_url_color = '777777';
yandex_direct_all_color = 'AAAAAA';
yandex_direct_text_color = 'AAAAAA';
yandex_direct_hover_color = '003399';
document.write('<sc'+'ript type="text/javascript" src="//an.yandex.ru/resource/context.js?rnd=' + Math.round(Math.random() * 100000) + '"></sc'+'ript>');
//--></script>

	    </div>
            <div class="board-wrap board-left">
                <table class="board without-image">
                        <tr><td style="width:33%;">
				<!-- after-newsblock -->
				
				
				
                                <div class="title"><h3><a href="/Gubernator/">Губернатор</a></h3></div>
                                <div class="block-news"><div class="news"><p><a href="/242898.html">Тюменская область готовится к весеннему паводку</a></p></div>
				
				 
                                <div class="news"><p><a href="/242827.html">В Тюменской области продолжится финансирование жилищных программ</a></p></div>
				
				 
                                <div class="news"><p><a href="/242801.html">Владимир Якушев: Беларусь и Тюменская область связаны исторически и духовно</a></p></div>
				
				</div>
				<!-- after-newsblock/ -->
			    </td><td style="width:33%;">
				<!-- after-newsblock -->
				
				
				
                                <div class="title"><h3><a href="/Politika/">Политика</a></h3></div>
                                <div class="block-news"><div class="news"><p><a href="/242872.html">Россиянам разрешат собирать валежник </a></p></div>
				
				 
                                <div class="news"><p><a href="/242808.html">В России ужесточат наказание за нарушения техрегламентов к продуктам</a></p></div>
				
				 
                                <div class="news"><p><a href="/242710.html">Новый проект партии "Единая Россия" станет локомотивом роста для экономики всей России</a></p></div>
				
				</div>
				<!-- after-newsblock/ -->
			    </td><td style="width:33%;">
				<!-- after-newsblock -->
				
				
				
                                <div class="title"><h3><a href="/Ekonomika/">Экономика</a></h3></div>
                                <div class="block-news"><div class="news"><p><a href="/242878.html">ЦБ: ставка по ипотечным жилищным кредитам достигла очередного минимума</a></p></div>
				
				 
                                <div class="news"><p><a href="/242873.html">Собираемость налогов в Тюменской области растет</a></p></div>
				
				 
                                <div class="news"><p><a href="/242875.html">Банк России приглашает студентов на стажировку</a></p></div>
				
				</div>
				<!-- after-newsblock/ -->
			    </td>
                        </tr>
                        <tr><td style="width:33%;">
				<!-- after-newsblock -->
				
				
				
                                <div class="title"><h3><a href="/Obschestvo/">Общество</a></h3></div>
                                <div class="block-news"><div class="news"><p><a href="/242891.html">Тюлени заступают на военную службу в Мурманске</a></p></div>
				
				 
                                <div class="news"><p><a href="/242888.html">Россиянам еще предстоит освоить корпоративное волонтерство</a></p></div>
				
				 
                                <div class="news"><p><a href="/242900.html">Жильцам дома на Геологоразведчиков окажут необходимую помощь</a></p></div>
				
				</div>
				<!-- after-newsblock/ -->
			    </td><td style="width:33%;">
				<!-- after-newsblock -->
				
				
				
                                <div class="title"><h3><a href="/Sport/">Спорт</a></h3></div>
                                <div class="block-news"><div class="news"><p><a href="/242897.html">Тюменские биатлонистки стали вторыми в эстафете чемпионата России </a></p></div>
				
				 
                                <div class="news"><p><a href="/242857.html">Лаптисты из Ярково в составе Тюменской области заняли пятое место на первенстве страны</a></p></div>
				
				 
                                <div class="news"><p><a href="/242850.html">Сформирована комиссия по выбору тренеров для сборной России по биатлону</a></p></div>
				
				</div>
				<!-- after-newsblock/ -->
			    </td><td style="width:33%;">
				<!-- after-newsblock -->
				
				
				
                                <div class="title"><h3><a href="/Proisshestviya/">Происшествия</a></h3></div>
                                <div class="block-news"><div class="news"><p><a href="/242877.html">В Уватском районе рабочие спецтехникой повредили лес</a></p></div>
				
				 
                                <div class="news"><p><a href="/242865.html">Житель Югры заплатил за вырубку леса пятьдесят миллионов рублей</a></p></div>
				
				 
                                <div class="news"><p><a href="/242870.html">Тюменец порезал обидчика за пощечину</a></p></div>
				
				</div>
				<!-- after-newsblock/ -->
			    </td>
                        </tr>
                </table>
            </div>
            <div class="block-vertical gray-border">
		
	    </div>
        </div>
    </div>

<script>
function toarchive() {
	var year = document.aForm.year.value;
	var month = document.aForm.month.value;
	location.href = "https://t-l.ru/All/"+year+"/"+month+"/";
	}
</script>

    <div class="archive">
        <div class="in-fix">
            <span class="news">АРХИВ НОВОСТЕЙ:</span>
            <form method="get" action="#" id="aForm" name="aForm">
                <select name="month">
		
		    
			    
	                    <option value="01">Январь</option>
			    
		    
			    
	                    <option value="02">Февраль</option>
			    
		    
			    
	                    <option value="03">Март</option>
			    
		    
			    
	                    <option value="04" selected>Апрель</option>
			    
		    
			    
	                    <option value="05">Май</option>
			    
		    
			    
	                    <option value="06">Июнь</option>
			    
		    
			    
	                    <option value="07">Июль</option>
			    
		    
			    
	                    <option value="08">Август</option>
			    
		    
			    
	                    <option value="09">Сентябрь</option>
			    
		    
			    
	                    <option value="10">Октябрь</option>
			    
		    
			    
	                    <option value="11">Ноябрь</option>
			    
		    
			    
	                    <option value="12">Декабрь</option>
			    
		    
                </select>
                <select name="year">
		    
			    
	                    <option value="2018" selected>2018</option>
			    
		    
			    
	                    <option value="2017">2017</option>
			    
		    
			    
	                    <option value="2016">2016</option>
			    
		    
			    
	                    <option value="2015">2015</option>
			    
		    
			    
	                    <option value="2014">2014</option>
			    
		    
			    
	                    <option value="2013">2013</option>
			    
		    
			    
	                    <option value="2012">2012</option>
			    
		    
			    
	                    <option value="2011">2011</option>
			    
		    
			    
	                    <option value="2010">2010</option>
			    
		    
			    
	                    <option value="2009">2009</option>
			    
		    
			    
	                    <option value="2008">2008</option>
			    
		    
			    
	                    <option value="2007">2007</option>
			    
		    
			    
	                    <option value="2006">2006</option>
			    
		    
			    
	                    <option value="2005">2005</option>
			    
		    
			    
	                    <option value="2004">2004</option>
			    
		    
			    
	                    <option value="2003">2003</option>
			    
		    
			    
	                    <option value="2002">2002</option>
			    
		    
			    
	                    <option value="2001">2001</option>
			    
		    
                </select>
                <input type="button" value="Показать" onclick="toarchive();return true;">
            </form>

            <ul class="links" style="padding-top:4px;">
	<li>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-102326965-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Yandex.Metrika counter --><script>(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter23914264 = new Ya.Metrika({id:23914264, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/23914264" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->

<!-- <a target="_top" rel="nofollow" href="http://www.uralweb.ru/hits/t-l/go"><img width="88" height="31" alt='Рейтинг ресурсов "УралWeb"' src="http://www.uralweb.ru/hits/t-l"/></a> -->


<!-- UralWeb counter-->
<script>
document.write('<span id="uralweb-hc">'+'</'+'span>');
(function() {
var hc = document.createElement('script'); hc.type = 'text/javascript'; hc.async = true; hc.src = '//j.uralweb.ru/js/t-l.ru';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(hc, s);
})();
</script>
<!-- end of counter UralWeb -->



<!--LiveInternet counter--><script><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t57.5;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->

<!--Openstat-->
<span id="openstat1"></span>
<script>
var openstat = { counter: 1, next: openstat };
(function(d, t, p) {
var j = d.createElement(t); j.async = true; j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//openstat.net/cnt.js";
var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(j, s);
})(document, "script", document.location.protocol);
</script>
<!--/Openstat-->
	<a href="/pda/"><img src="/i/smart.png" alt="Мобильная версия сайта" width="19" height="31" title="Мобильная версия сайта"></a>
	</li>
	</ul>


            <ul class="links">
                <li><a href="/about/">О проекте</a></li>
                <li><a href="/advertise/">Реклама</a></li>
                <li><a href="/contact/">Контакты</a></li>
		<li style="display:none"><a href="https://plus.google.com/109488185787929750419" rel="publisher">Google+</a>
            </ul>
        </div>
    </div>

    <div class="footer">
        <div class="in-fix" style="position: relative;">
            <div class="main-text">
                <p>© 2001-2018 Государственное информационное агентство Тюменской области</p>
                <p>При использовании материалов ссылка обязательна.</p>
                <p>Информационная лента выходит при финансовой поддержке правительства Тюменской области.</p>
		<p>Главный редактор Е.В. Стрельцова, e-mail <a  style="color:white;" href="mailto:post@t-l.ru">post@t-l.ru</a>, тел. (3452) 49-00-05</p>
		<p>Свидетельство о регистрации СМИ ИА Тюменская линия ИА № ТУ 72-01370 от 14.07.2016, свидетельство о регистрации СМИ Тюменская линия ЭЛ № ФС 77-67295 от 30.09.2016 выдано управлением Федеральной службы по надзору в сфере связи, информационных технологий и массовых коммуникаций по Тюменской области, ХМАО-Югре и ЯНАО.</p>
		<p>Учредитель: ГАУ ТО "Тюменское региональное информационное агентство "ТюменьМедиа". <a href="https://tmn.media" style="color:white;">Информация о деятельности учреждения</a></p>
            </div>
            <div class="sub-text">
		
            </div>
            <div class="age"><img src="/i/16.png" alt="16+"></div>
        </div>
    </div>

    </body>
</html>
