﻿<!DOCTYPE html>
<html lang="ru">
<head>
<title>Губернатор осмотрел дом, построенный &quot;Абсолют-Агро&quot; для сотрудников - Тюменская линия</title>


	<meta charset="utf-8">
        <meta name="description" content='Тюменское региональное информационное агентство Тюменская линия, новости Тюмени, СМИ'>
	<link rel="dns-prefetch" href="http://an.yandex.ru">
	<link rel="dns-prefetch" href="https://mc.yandex.ru">
	<link rel="dns-prefetch" href="http://openstat.net">
	<link rel="dns-prefetch" href="http://www.google-analytics.com">
	<link rel="dns-prefetch" href="http://hc.uralweb.ru">
	<link rel="dns-prefetch" href="http://www.uralweb.ru">

	<link rel="alternate" type="application/rss+xml" title="Тюменская линия" href="https://t-l.ru/rss.xml" />
	<link rel="stylesheet" type="text/css" href="/i/css/reset.css">
	<link rel="stylesheet" type="text/css" href="/i/css/prettyPhoto.css">
	<link rel="stylesheet" type="text/css" href="/i/css/style.css">
	<link rel="stylesheet" type="text/css" href="/i/css/selectric.css">

	<!-- icons start -->
	<link rel="apple-touch-icon" sizes="57x57" href="/i/favico/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/i/favico/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/i/favico/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/i/favico/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/i/favico/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/i/favico/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/i/favico/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/i/favico/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/i/favico/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="/i/favico/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/i/favico/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="/i/favico/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/i/favico/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="/i/favico/manifest.json">
	<link rel="shortcut icon" href="/i/favico/favicon.ico">
	<meta name="apple-mobile-web-app-title" content="Тюменская линия">
	<meta name="application-name" content="Тюменская линия">
	<meta name="msapplication-TileColor" content="#2b5797">
	<meta name="msapplication-TileImage" content="/i/favico/mstile-144x144.png">
	<meta name="msapplication-config" content="/i/favico/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">
	<!-- / icons end -->

<script src="/i/js/jquery-1.11.3.min.js"></script>
<script src="/i/js/easing.js"></script>
<script src="/i/js/jquery.ui.totop.js"></script>
<script src="/i/js/jquery.selectric.min.js"></script>
<script src="/i/js/calculator.js"></script>
<script src="/i/js/jquery.prettyPhoto.js"></script>
<script src="/i/js/general.js"></script>


<!--
<link rel="stylesheet" href="/i/vp/mediaelementplayer.css">
<script src="/i/vp/mediaelement-and-player.js"></script>
<script src="/i/vp/lang/ru.js"></script>
-->

<meta name="description"  content="Губернатор осмотрел дом, построенный &amp;quot;Абсолют-Агро&amp;quot; для сотрудников">
<meta property="og:title" content="Губернатор осмотрел дом, построенный &amp;quot;Абсолют-Агро&amp;quot; для сотрудников" />
<!-- <meta property="og:image" content="" /> -->
<!-- <meta property="og:description" content="description" /> -->

<meta property="og:image" content="https://t-l.ru/i/n/307/234307/234307_72a8af95d568c.jpg" />


<script type="text/javascript">
    jQuery(document).ready(function($){
//        $('video').mediaelementplayer();
        $("a[data-rel^='prettyPhoto']").prettyPhoto();
        $('a[data-rel]').each(function() {
            $(this).attr('data-rel', $(this).data('data-rel'));
        });
    });
	$('iframe').load( function() {
	    $('iframe').contents().find("head")
	      .append($("<style type='text/css'>#ve7e3011d957a44cb9bb572d70ce275a4_playerDiv{width:650px;}#ve7e3011d957a44cb9bb572d70ce275a4_player{width:650px;}</style>"));
	});


</script>

</head>
<body>
    <div id="toTop"><img src="/i/up.png" alt="up"></div>
    <div class="header">
        <div class="in-fix">
            <div class="banners clearfix">
                <a rel="nofollow" href="/rotaclicks/go/824" target="_blank"><img class="banner" src="/i/b/824/2_72a787688cade.gif" width="468" height="60" alt="824"></a>

                <a rel="nofollow" href="/rotaclicks/go/842" target="_blank"><img class="banner" src="/i/b/842/2_72a863f227329.gif" width="468" height="60" alt="842"></a>

            </div>
            <div class="info clearfix">
                <!-- cap -->
<a href="/"><img src="/i/b/665/9_201406021107.png" width="290" height="170" class="main-logo" alt="Тюменская линия"></a>
                <div class="media">
                <img src="/i/city.png" width="490" height="170" alt="" title="">
<!-- <a href="/Tobolsk430/"><div class="tobolsk"></div></a> -->
<!-- <img src="/i/media/to70y.png" width="490" height="170" alt="70 лет Тюменской области"> -->
<!-- <a href="https://t-l.ru/205025.html"><img src="/i/media/krym.png" width="490" height="170" alt="" title=""></a> -->
<!-- 
                    <div class="quote">
                        <div class="line first">самое цитируемое сми</div>
                        <div class="line second">тюменской области</div>
                    </div>
-->
                </div>
                <div class="rates">
                        <p class="date"><span>12.10.2017</span> четверг</p>
			<p class="euro"><span class="currency">EUR</span><span class="value"> 68.5032</span><span class="deviation"> </span></p>
<p class="usd"><span class="currency">USD</span><span class="value"> 57.921</span><span class="deviation"> </span></p>

			<p class="weather">В Тюмени 7..9 С  4 м/с<br> ветер юго-восточный 
</p>

                </div>
            </div>
        </div>
    </div>

﻿    <div class="navigation-first">
        <div class="in-fix">
            <div class="menu-top">
                <ul>
                    <li id="menuGubernator"><a href="/Gubernator/">Губернатор</a></li>
                    <li id="menuPolitika"><a href="/Politika/">Политика</a></li>
                    <li id="menuEkonomika"><a href="/Ekonomika/">Экономика</a></li>
                    <li id="menuObschestvo"><a href="/Obschestvo/">Общество</a></li>
                    <li id="menuSport"><a href="/Sport/">Спорт</a></li>
                    <li id="menuProisshestviya"><a href="/Proisshestviya/">Происшествия</a></li>
                </ul>
            </div>
            <div class="social clearfix">
                <a href="https://vk.com/tl_ru" class="vk" target="_blank"></a>
                <a href="https://www.facebook.com/tyumline" class="facebook" target="_blank"></a>
                <a href="https://twitter.com/tl_ru" class="twitter" target="_blank"></a>
                <a href="https://www.youtube.com/user/triatmn" class="youtube" target="_blank"></a>
                <a href="https://t.me/tlinia" class="tlg" target="_blank"></a>
                <a href="/rss.xml" class="rss" target="_blank"></a>
            </div>
        </div>
    </div>
    <div class="navigation-second">
        <div class="in-fix">
            <div class="menu-bottom">
                <ul>
                    <li id="menuAll"><a href="/All/">Новости</a></li>
                    <!-- <li id="menupresscenter"><a href="/presscenter/">Пресс-центр</a></li> -->
                    <li id="menuphoto"><a href="/photo/">Фото</a></li>
                    <li id="menuvideo"><a href="/video/">Видео</a></li>
                    <!-- li><a href="/whois/">Кто есть кто</a></li -->
                    <li id="menuvalutes"><a href="/currency.html">Валюта</a></li>
		    <li><a href="/tags/7629">ВФМС-2017</a></li>
		    <!-- <li><a href="/tags/4769">Год экологии</a></li> -->
		    <!-- <li><a href="/fabule/56">Форум "Сообщество"</a></li> -->
                </ul>
            </div>
            <form method="get" action="/search/" class="search">
                <input type="search" placeholder="Найти..." name="q" onfocus="if (this.value == 'Найти...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Найти...';}">
                <input type="submit" value="">
            </form>
        </div>
    </div>


    <div class="content content-second clearfix">
    <div class="in-fix">

<!-- start -->
            <div class="breadcrumbs"><a href="/">Главная</a> / <a href="/All/">Новости</a> /  Губернатор</div>
            <div class="clearfix">


            <div class="block-news-detail gray-border">
                <h1>Губернатор осмотрел дом, построенный &quot;Абсолют-Агро&quot; для сотрудников</h1>
                <div class="info clearfix">
        <span class="date"><span class="time">15:00</span> 12 октября 2017</span> | 
	<span><a href="/pda/234307.html"><img src="/i/mob_ico.png" alt="mobile" title="мобильная версия страницы"></a> | 
        <span class="print"> | </span><img src="/i/pc_print.png" alt="print"><a href="/print/234307.html"> версия для печати</a>
        <div class="social-likes">

	</div>
                </div>

                <!-- picwlink -->
<a href="/i/n/307/234307/tn_234307_72a8af95d568c.jpg" data-rel="prettyPhoto[234307]"><img src="/i/n/307/234307/234307_72a8af95d568c.jpg" class="main-photo" width="650" alt=""></a>

<div style="font-size:10px;color:gray;padding-bottom:10px;">admtyumen.ru</div>



		
		<p>18-квартирный благоустроенный жилой дом для сотрудников ООО &quot;Абсолют-Агро&quot; посетил губернатор тюменской области Владимир Якушев 11 октября.</p>
<p>Дом построила и меблировала компания за счет собственных средств.</p>
<p>Владимир Якушев поблагодарил инвесторов, построивших современный комплекс по выращиванию и переработке индейки в Юргинском районе и Заводоуковском городском округе за комплексный подход в реализации этого инвестпроекта.</p>
<p>Как отметил учредитель ООО &quot;Абсолют-Агро&quot; Темури Латария, квартиры в основном двух- и трехкомнатные. Дом начали строить в ноябре 2016 года в процессе реализации инвестпроекта. Это жилье для необходимых и востребованных специалистов: ветеринарных врачей, зоотехнического персонала и др. Сегодня он практически полностью заселен.</p>
<p>Владимир Якушев побывал в гостях у одной семьи. Анастасия&nbsp; и Николай Меньшиковы работают на новом производстве в Юргинском районе, приехали сюда по приглашению на постоянное место жительства из Омска. Анастасия давно трудится в ГК &quot;РУСКОМ&quot;, прошла путь от обычного ветеринарного врача до главного ветврача нового комплекса. Супруги отметили, что условия проживания их устраивают, скучать им некогда, отдают себя полностью любимой работе.</p>
<p>&quot;Впечатляет и вызывает уважение социальная политика предприятия. Это пожалуй первый такой опыт, когда инвестор заходит в регион и комплексно подходит к реализации инвестпроекта, в том числе решает вопросы с жильем для специалистов, построив качественный прекрасный дом со всем необходимым для жизни. Когда инвестор думает не только о производстве, но заботится о персонале, их заработной плате, образовании и бытовых условиях есть уверенность, что у компании все получится. Комплекс будет работать и развиваться&quot;, - высказал мнение губернатор.</p>
<p>Напомним, 11 октября в Тюменской области состоялось торжественное открытие крупного комплекса по выращиванию и переработке индейки ООО &quot;Абсолют-Агро&quot;. Птицефабрика фактически построена с нуля. Инвесторами проекта стоимостью 2,19 млрд рублей выступили ГК &quot;РУСКОМ&quot; и ГК &quot;Абсолют&quot;. Это производство полного замкнутого цикла &ndash; от инкубации яйца до переработки мяса. На сегодняшний день на Юргинской птицефабрике проинкубировано 370 тысяч яиц, получено 295 тысяч голов суточного молодняка. На убой отправлено около 80 тысяч голов индейки, производство мяса составило порядка 1000 тонн. Все системы, необходимые для содержания индейки (кормление, поение, освещение, микроклимат) регулируются в автоматическом режиме. Используются корма только растительного происхождения.&nbsp;</p>
<p>                <div class="photoalbum">
                    <div class="clearfix">
                        <div class="prev"><img src="/i/pointer_prev.png"></div>
                        <div class="photo">
<img src="/i/n/307/234307/234307_72a8af95d5a4f.jpg" class="album-photo" width="596">
<img src="/i/n/307/234307/234307_72a8af95d5ce7.jpg" class="album-photo" width="596">
﻿                        </div>
                        <div class="next"><img src="/i/pointer_next.png"></div>
                    </div>
                    <div class="album-info">
                        <div class="author">admtyumen.ru</div>
                        <div class="counter"><span class="current">1</span> / <span class="max"></span></div>
                    </div>
                </div>
</p>

		

		

		<p style="float:right"><strong></strong></p>


		<!-- <div style="margin:10px 0px; height:25px;vertical-align:middle;float:none;clear:both;background-image:url('/i/tlg.svg'); background-position:middle left;background-repeat:no-repeat;"> -->
		<div style="margin:10px 0px; height:25px;vertical-align:middle;float:none;clear:both;">
		<p style="font-style:italic;font-size:16px;color:#726e6e;">
		Подписывайтесь на наш <a href="https://t.me/tlinia" target="_blank">Telegram-канал</a> и первыми узнавайте главные новости
		</p></div>


                <div class="bottom-info clearfix">
                    <div class="social-bottom">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
	<a class="addthis_button_vk"></a>
	<a class="addthis_button_twitter"></a>
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_livejournal"></a>
	<a class="addthis_button_telegram"></a>
	<a class="addthis_button_compact"></a>
	<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript">var addthis_config = {"data_track_addressbar":false};</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=esher"></script>
<!-- AddThis Button END -->
                    </div>

                    <div class="tags">
		
		Теги:
		<a href="/tags/7139">Абсолют-Агро</a> , <a href="/tags/7510">инвестор</a> , <a href="/tags/582">жилье</a> , <a href="/tags/1378">птицефабрика</a> , <a href="/tags/5088">Темури Латария</a> , <a href="/tags/1352">Юргинский район</a> , <a href="/tags/15">Владимир Якушев</a> , <a href="/tags/5086">индейка</a> , <a href="/tags/5637">инвестиционный проект</a>
		    </div>

                </div>

		
                
		


<!-- end -->
</div>

        <div class="blocks-right-wrapper">
        	<div class="block-last-news gray-border block-news-right">
                    <h3>Последние новости</h3>
		
		
                    <div class="news">
                        <span class="time">17:06</span>
			<a href="/234325.html">Тюменская область и Япония наметили перспективы сотрудничества</a>
			<img src="/i/icons/photo.png" alt="Фото" title="Фото">
                    </div>
		
                    <div class="news">
                        <span class="time">17:00</span>
			<a href="/234314.html">Школьные учебники защитят голограммами</a>
			
                    </div>
		
                    <div class="news">
                        <span class="time">16:49</span>
			<a href="/234318.html">В Тюменской области появится центр компетенций WorldSkills и методический центр по инклюзивному образованию </a>
			
                    </div>
		
                    <div class="news">
                        <span class="time">16:38</span>
			<a href="/234315.html">Танцевальный фестиваль в Тобольске и Нижневартовске становится традиционным</a>
			
                    </div>
		
                    <div class="news">
                        <span class="time">16:27</span>
			<a href="/234317.html">Владимир Чейметов: новый компьютерный класс позволит получать будущим агрономам самые современные знания</a>
			
                    </div>
		
                    <div class="news">
                        <span class="time">16:16</span>
			<a href="/234320.html">Владимир Якушев и Чарли Капетти обсудили новые проекты Ялуторовского молочного комбината</a>
			<img src="/i/icons/photo.png" alt="Фото" title="Фото">
                    </div>
		
                    <div class="news">
                        <span class="time">16:05</span>
			<a href="/234313.html">Получить диплом, не посещая вуз: кому подойдет дистанционное обучение?</a>
			
                    </div>
		
                    <div class="news">
                        <span class="time">15:54</span>
			<a href="/234312.html">"Абсолют-Агро" активно участвует в подготовке кадров</a>
			<img src="/i/icons/photo.png" alt="Фото" title="Фото">
                    </div>
		
                    <div class="news">
                        <span class="time">15:43</span>
			<a href="/234310.html">В Викулово выявили самые спортивные трудовые коллективы </a>
			
                    </div>
		
                    <div class="news">
                        <span class="time">15:32</span>
			<a href="/234309.html">Спецслужбы спрогнозировали даты ледостава на Оби </a>
			
                    </div>
		
                    <div class="detail">
                        <a href="/All/">Все новости</a><!-- BOOH! -->
                    </div>
	        </div>

		<div class="block-calendar gray-border">
                <h3>Архив новостей</h3>
                <div class="calendar">
                    <div class="clearfix">
                        <a id="prevmonth" class="prev" href="#"><img src="/i/cal_prev.png" alt="prev"></a>
                        <div id="month">Октябрь, 2017</div>
                        <a id="nextmonth" class="next" href="#"><img src="/i/cal_next.png" alt="next"></a>
                    </div>
                    <table id="monthdays"></table>
                </div>
                <script>cal(2017, 10);</script>
            	</div>

		
		<div class="block-calendar gray-border">
		<h4><a href="https://t.me/tlinia" target="_blank">Эту новость <span style="color:red">первыми</span> получили наши подписчики в Telegram</a></h4>
		</div>
		

		<div class="block-calendar gray-border">
                
		
		<script src='https://tabun.info/out/frame.js.php?code=57dc68519ca128f8a15a3c296587ebab&size=13&adopt=2'></script>
		</div>

            	</div>

	</div>

            <div class="banners-middle">
		<a rel="nofollow" href="/rotaclicks/go/845" target="_blank"><img class="banner" src="/i/b/845/3_72a888d45cc44.gif" width="468" height="60" alt="845"></a>

		
		<a rel="nofollow" href="/rotaclicks/go/841" target="_blank"><img class="banner" src="/i/b/841/5_72a862163db6a.gif" width="180" height="60" alt="841"></a>

		
            </div>
            <div class="yandex-direct clearfix">
		﻿<!-- Яндекс.Директ -->
<script type="text/javascript"><!--
yandex_partner_id = 48435;
yandex_site_bg_color = 'FFFFFF';
yandex_site_charset = 'utf-8';
yandex_ad_format = 'direct';
yandex_font_size = '0.7';
yandex_direct_type = 'horizontal';
yandex_direct_border_type = 'ad';
yandex_direct_limit = 4;
yandex_direct_header_bg_color = 'FDFDFF';
yandex_direct_bg_color = 'FDFDFF';
yandex_direct_border_color = 'FDFDFF';
yandex_direct_title_color = '104B97';
yandex_direct_url_color = '777777';
yandex_direct_all_color = 'AAAAAA';
yandex_direct_text_color = 'AAAAAA';
yandex_direct_hover_color = '003399';
document.write('<sc'+'ript type="text/javascript" src="//an.yandex.ru/resource/context.js?rnd=' + Math.round(Math.random() * 100000) + '"></sc'+'ript>');
//--></script>

	    </div>
            <div class="board-wrap board-left">
                <table class="board without-image">
                        <tr><td style="width:33%;">
				<!-- after-newsblock -->
				
				
				
                                <div class="title"><h3><a href="/Gubernator/">Губернатор</a></h3></div>
                                <div class="block-news"><div class="news"><p><a href="/234325.html">Тюменская область и Япония наметили перспективы сотрудничества</a></p></div>
				
				 
                                <div class="news"><p><a href="/234320.html">Владимир Якушев и Чарли Капетти обсудили новые проекты Ялуторовского молочного комбината</a></p></div>
				
				 
                                <div class="news"><p><a href="/234312.html">"Абсолют-Агро" активно участвует в подготовке кадров</a></p></div>
				
				</div>
				<!-- after-newsblock/ -->
			    </td><td style="width:33%;">
				<!-- after-newsblock -->
				
				
				
                                <div class="title"><h3><a href="/Politika/">Политика</a></h3></div>
                                <div class="block-news"><div class="news"><p><a href="/234289.html">Чиновники Сургута пересядут на такси для экономии</a></p></div>
				
				 
                                <div class="news"><p><a href="/234271.html">Виктор Рейн: подготовка высококвалифицированных кадров — стратегическое направление</a></p></div>
				
				 
                                <div class="news"><p><a href="/234150.html">Для многодетной семьи из села Падун построят дом</a></p></div>
				
				</div>
				<!-- after-newsblock/ -->
			    </td><td style="width:33%;">
				<!-- after-newsblock -->
				
				
				
                                <div class="title"><h3><a href="/Ekonomika/">Экономика</a></h3></div>
                                <div class="block-news"><div class="news"><p><a href="/234296.html">В обращение поступили купюры в двести и две тысячи рублей</a></p></div>
				
				 
                                <div class="news"><p><a href="/234274.html">Воздух на промышленной площадке Тобольска соответствует экологическим нормам</a></p></div>
				
				 
                                <div class="news"><p><a href="/234265.html">Темури Латария: птицеводческий комплекс удалось построить в рекордно короткие сроки</a></p></div>
				
				</div>
				<!-- after-newsblock/ -->
			    </td>
                        </tr>
                        <tr><td style="width:33%;">
				<!-- after-newsblock -->
				
				
				
                                <div class="title"><h3><a href="/Obschestvo/">Общество</a></h3></div>
                                <div class="block-news"><div class="news"><p><a href="/234314.html">Школьные учебники защитят голограммами</a></p></div>
				
				 
                                <div class="news"><p><a href="/234318.html">В Тюменской области появится центр компетенций WorldSkills и методический центр по инклюзивному образованию </a></p></div>
				
				 
                                <div class="news"><p><a href="/234315.html">Танцевальный фестиваль в Тобольске и Нижневартовске становится традиционным</a></p></div>
				
				</div>
				<!-- after-newsblock/ -->
			    </td><td style="width:33%;">
				<!-- after-newsblock -->
				
				
				
                                <div class="title"><h3><a href="/Sport/">Спорт</a></h3></div>
                                <div class="block-news"><div class="news"><p><a href="/234310.html">В Викулово выявили самые спортивные трудовые коллективы </a></p></div>
				
				 
                                <div class="news"><p><a href="/234282.html">Вопросы спорта и здорового образа жизни обсудят в Тюмени</a></p></div>
				
				 
                                <div class="news"><p><a href="/234255.html">За приз главы администрации Тюмени поборются гимнастки</a></p></div>
				
				</div>
				<!-- after-newsblock/ -->
			    </td><td style="width:33%;">
				<!-- after-newsblock -->
				
				
				
                                <div class="title"><h3><a href="/Proisshestviya/">Происшествия</a></h3></div>
                                <div class="block-news"><div class="news"><p><a href="/234306.html">Под Уватом погибли водители КамАЗа и Рено</a></p></div>
				
				 
                                <div class="news"><p><a href="/234295.html">Жительница Ямала зарезала мужчину, оскорбившего ее приятеля</a></p></div>
				
				 
                                <div class="news"><p><a href="/234285.html">Житель Новосибирска запустил "Оку" на воздушном шаре </a></p></div>
				
				</div>
				<!-- after-newsblock/ -->
			    </td>
                        </tr>
                </table>
            </div>
            <div class="block-vertical gray-border">
		
	    </div>
        </div>
    </div>

<script type="text/javascript">
<!--
function toarchive() {
	var year = document.aForm.year.value;
	var month = document.aForm.month.value;
	location.href = "https://t-l.ru/All/"+year+"/"+month+"/";
	}
-->
</script>

    <div class="archive">
        <div class="in-fix">
            <span class="news">АРХИВ НОВОСТЕЙ:</span>
            <form method="get" action="#" id="aForm" name="aForm">
                <select name="month">
		
		    
			    
	                    <option value="01">Январь</option>
			    
		    
			    
	                    <option value="02">Февраль</option>
			    
		    
			    
	                    <option value="03">Март</option>
			    
		    
			    
	                    <option value="04">Апрель</option>
			    
		    
			    
	                    <option value="05">Май</option>
			    
		    
			    
	                    <option value="06">Июнь</option>
			    
		    
			    
	                    <option value="07">Июль</option>
			    
		    
			    
	                    <option value="08">Август</option>
			    
		    
			    
	                    <option value="09">Сентябрь</option>
			    
		    
			    
	                    <option value="10" selected>Октябрь</option>
			    
		    
			    
	                    <option value="11">Ноябрь</option>
			    
		    
			    
	                    <option value="12">Декабрь</option>
			    
		    
                </select>
                <select name="year">
		    
			    
	                    <option value="2017" selected>2017</option>
			    
		    
			    
	                    <option value="2016">2016</option>
			    
		    
			    
	                    <option value="2015">2015</option>
			    
		    
			    
	                    <option value="2014">2014</option>
			    
		    
			    
	                    <option value="2013">2013</option>
			    
		    
			    
	                    <option value="2012">2012</option>
			    
		    
			    
	                    <option value="2011">2011</option>
			    
		    
			    
	                    <option value="2010">2010</option>
			    
		    
			    
	                    <option value="2009">2009</option>
			    
		    
			    
	                    <option value="2008">2008</option>
			    
		    
			    
	                    <option value="2007">2007</option>
			    
		    
			    
	                    <option value="2006">2006</option>
			    
		    
			    
	                    <option value="2005">2005</option>
			    
		    
			    
	                    <option value="2004">2004</option>
			    
		    
			    
	                    <option value="2003">2003</option>
			    
		    
			    
	                    <option value="2002">2002</option>
			    
		    
			    
	                    <option value="2001">2001</option>
			    
		    
                </select>
                <input type="button" value="Показать" onclick="toarchive();return true;">
            </form>

            <ul class="links" style="padding-top:4px;">
	<li>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-102326965-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter23914264 = new Ya.Metrika({id:23914264, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/23914264" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->

<!-- <a target="_top" rel="nofollow" href="http://www.uralweb.ru/hits/t-l/go"><img width="88" height="31" alt='Рейтинг ресурсов "УралWeb"' src="http://www.uralweb.ru/hits/t-l"/></a> -->


<!-- UralWeb counter-->
<script type="text/javascript">
document.write('<span id="uralweb-hc">'+'</'+'span>');
(function() {
var hc = document.createElement('script'); hc.type = 'text/javascript'; hc.async = true; hc.src = '//j.uralweb.ru/js/t-l.ru';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(hc, s);
})();
</script>
<!-- end of counter UralWeb -->



<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t57.5;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->

<!--Openstat-->
<span id="openstat1"></span>
<script type="text/javascript">
var openstat = { counter: 1, next: openstat };
(function(d, t, p) {
var j = d.createElement(t); j.async = true; j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//openstat.net/cnt.js";
var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(j, s);
})(document, "script", document.location.protocol);
</script>
<!--/Openstat-->
	<a href="/pda/"><img src="/i/smart.png" alt="Мобильная версия сайта" width="19" height="31" title="Мобильная версия сайта"></a>
	</li>
	</ul>


            <ul class="links">
                <li><a href="/about/">О проекте</a></li>
                <li><a href="/advertise/">Реклама</a></li>
                <li><a href="/contact/">Контакты</a></li>
		<li style="display:none"><a href="https://plus.google.com/109488185787929750419" rel="publisher">Google+</a>
            </ul>
        </div>
    </div>

    <div class="footer">
        <div class="in-fix" style="position: relative;">
            <div class="main-text">
                <p>© 2001-2017 Государственное информационное агентство Тюменской области</p>
                <p>При использовании материалов ссылка обязательна.</p>
                <p>Информационная лента выходит при финансовой поддержке правительства Тюменской области.</p>
		<p>Свидетельство о регистрации СМИ ИА № ТУ 72-01370 от 14.07.2016 выдано управлением Федеральной службы по надзору в сфере связи, информационных технологий и массовых коммуникаций по Тюменской области, ХМАО-Югре и ЯНАО.</p>
		<p><a href="https://tmn.media" style="color:white;">Информация о деятельности учреждения</a></p>
            </div>
            <div class="sub-text">
		
            </div>
            <div class="age"><img src="/i/16.png" alt="16+"></div>
        </div>
    </div>

    </body>
</html>
