<!DOCTYPE html>
<html lang="ru">
<head>
<title>Александр Моор обозначил ключевые моменты Губернаторских чтений  - Тюменская линия</title>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="dns-prefetch" href="http://an.yandex.ru">
	<link rel="dns-prefetch" href="https://mc.yandex.ru">
	<link rel="dns-prefetch" href="http://openstat.net">
	<link rel="dns-prefetch" href="http://www.google-analytics.com">
	<link rel="dns-prefetch" href="http://hc.uralweb.ru">
	<link rel="dns-prefetch" href="http://www.uralweb.ru">

	<link rel="alternate" type="application/rss+xml" title="Тюменская линия" href="https://t-l.ru/rss.xml" />
	<link href="/i/css/bootstrap.min.css" rel="stylesheet">
	<link href="/i/css/styles.min.css?v19050923" rel="stylesheet">
	<link href="/i/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet">


	<!-- icons start -->
	<link rel="apple-touch-icon" sizes="180x180" href="/i/favico/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/i/favico/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/i/favico/favicon-16x16.png">
	<link rel="manifest" href="/i/favico/manifest.json">
	<link rel="mask-icon" href="/i/favico/safari-pinned-tab.svg" color="#5bbad5">
	<link rel="shortcut icon" href="/i/favico/favicon.ico">
	<meta name="msapplication-config" content="/i/favico/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">
	<!-- / icons end -->
<script>
        (function(doc) {
            var scripts = doc.getElementsByTagName('script')
            var script = scripts[scripts.length - 1]
            var xhr = new XMLHttpRequest()
            xhr.onload = function() {
                var div = doc.createElement('div')
                div.innerHTML = this.responseText
                div.style.display = 'none'
                div.classList.add("svg");
                script.parentNode.insertBefore(div, script)
            }
            xhr.open('get', '/i/sprite.svg', true)
            xhr.send()
        })(document)
</script>


<link rel="amphtml" href="https://t-l.ru/amp/292683.html">
<meta property="og:locale" content="ru_RU">
<meta name="description"  content='Александр Моор обозначил ключевые моменты Губернаторских чтений '>
<meta property="og:title" content='Александр Моор обозначил ключевые моменты Губернаторских чтений ' />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@tl_ru" />
<meta name="twitter:title" content='Александр Моор обозначил ключевые моменты Губернаторских чтений ' />
<style>
a.m_Gubernator {font-weight:bold;color:#07669B;}
article td {border:solid 1px #c6c6c6;padding:2px 4px;border-spacing:2px;}
</style>



<meta property="og:image" content="https://t-l.ru/i/n/683/292683/292683_2cdaf45745d5975.jpg" />
<meta property="og:image:width" content="730" />
<meta property="og:image:height" content="411" />
<meta name="twitter:image" content="https://t-l.ru/i/n/683/292683/292683_2cdaf45745d5975.jpg" />
<meta property="vk:image" content="https://t-l.ru/i/n/683/292683/292683_2cdaf45745d5975.jpg" />
<script>
function vote() {
	    var jQVOTE = jQuery.noConflict();
	    var vdata=jQVOTE("#tlvote").serialize();
	    var vcnt = vdata.split("&").length;
	    if (vcnt == 2) {alert ("Выберите вариант")}
	    else if (vcnt > 2) {
            jQVOTE.ajax({  
		type: "POST",
		data: vdata,
                url: "/vote/",
                cache: false,
                success: function(html){jQVOTE("#tlvoteform").html(html);}
            });
	}
}
</script>


</head>
<body>
<!--ШАПКА-->
<header>
  <div class="banners_header">
    <div class="container">
      <div class="row">
        <div class="col-lg-12">
                <a rel="nofollow" href="/rotaclicks/go/941" target="_blank"><img class="banner" src="/i/b/941/1_47c4a38ff8bed7.gif" width="468" height="60" alt="941"></a>

                <a rel="nofollow" href="/rotaclicks/go/932" target="_blank"><img class="banner" src="/i/b/932/2_47c441137a53de.gif" width="468" height="60" alt="932"></a>

        </div>
      </div>
      </div>
  </div>

  <div class="header_main_wrapper" data-spy="affix" data-offset-top="300">
  <div class="header_main" data-spy="affix" data-offset-top="300">
    <div class="container">
      <div class="row">
        <div class="col-lg-3 col-md-2 col-sm-4 col-xs-4 header_main_logo"><span class="header_main_logo_block"><!-- cap -->
<a rel="nofollow" href="/rotaclicks/go/862" target="_top"><img class="banner" src="/i/b/862/27_72b635e138e7a.svg" width="221" height="130" alt="862"></a>
</span><span class="header_main_logo_small"><img onclick="totop();" src="/i/logo_small.svg" alt="Тюменская линия"></span></div>
        <div class="col-lg-3 col-md-2 col-sm-dn header_main_celebrate_logo"><img src="/i/media/city.png" alt="" title="">
<!-- 
<a href="/259037.html"><img src="/i/media/smi.png" alt="Самое цитируемое СМИ Тюменской области" title=""></a>
<img src="/i/media/smi.png" alt="Самое цитируемое СМИ Тюменской области" title="">
<a href="/251030.html"><img src="/i/media/el2018_1.png" alt="Выборы губернатора Тюменской области" title="Выборы губернатора Тюменской области"></a>
<img src="/i/media/ny2017-2.gif" width="490" height="170" alt="" title="">
<img src="/i/city.png" width="490" height="170" alt="" title="">
                    <div class="quote">
                        <div class="line first">самое цитируемое сми</div>
                        <div class="line second">тюменской области</div>
                    </div>
--></div>
        <div class="col-lg-3 col-md-4 col-sm-3 col-xs-4 header_main_info">
          <ul>
            <li class="header_main_info_date"><i class="text_date"><strong>27</strong> октября <strong>2020</strong></i><i class="dgt_date">27.10.2020</i><span><strong>вторник</strong></span></li>
            <li class="header_main_info_kurs"><div class="header_main_info_kurs_usd going_down"><strong>USD</strong>76,4443<span title="ÐÑÐµÑÐ°: 76,4667"><svg><use xlink:href='#carret'></use></svg></span></div><div class="header_main_info_kurs_eur going_up"><strong>EUR</strong>90,4489<span title="ÐÑÐµÑÐ°: 90,4142"><svg><use xlink:href='#carret'></use></svg></span></div></li>
            <li class="header_main_info_temp">В Тюмени <strong>-2..-4 С</strong> <span> 8 м/с  ветер северо-западный</span> 
</li>
          </ul>
        </div>
	<div class="col-lg-3 col-md-4 col-sm-5 col-xs-12 header_main_social">
<ul class="social_btn">
	<li class="soc_vk"><a target="_blank" href="https://vk.com/tl_ru"><i class="fa fa-vk"></i></a></li>
	<li class="hidden_mob_menu_affix">
	<ul>
	<li class="soc_fb"><a target="_blank" href="https://www.facebook.com/tyumline"><i class="fa fa-facebook"></i></a></li>
	<li class="soc_tw"><a target="_blank" href="https://twitter.com/tl_ru"><i class="fa fa-twitter"></i></a></li>
	<li class="hidden_mob_menu">
		<ul>
		<li class="soc_tg"><a target="_blank" href="https://t.me/tlinia"><i class="fa fa-send"></i></a></li>
		<!-- <li class="soc_ya"><a target="_blank" href="https://news.yandex.ru/index.html?from=rubric&favid=1960"><i class="fa fa-yandex"></i></a></li> -->
		<li class="soc_ut"><a target="_blank" href="https://www.youtube.com/user/triatmn"><i class="fa fa-youtube"></i></a></li>
		<li class="soc_rs"><a target="_blank" href="/rss.xml"><i class="fa fa-rss"></i></a></li>
		</ul>
	</li>
	</ul>
	</li>
	<li class="soc_btn_dd_list"><div class="soc_btn_dd"><button><span></span></button></div></li>
	</ul>
<div class="header_main_search">
	<form method="get" action="/search/"><!--  placeholder="Найти..." onfocus="if (this.value == 'Найти...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Найти...';}" -->
	<button><svg><use xlink:href='#searching'></use></svg></button><input type="text" name="q">
	</form>
</div>
</div>
<div class="col-xs-12 header_hr"><hr /></div>
<nav class="navi_top col-xs-12">
	<ul class="clearfix">
		<li><a class="m_All m_lenta" href="/All/">Все новости</a></li>
		<li><a class="m_Vlast m_Gubernator m_Politika" href="/Vlast/">Власть</a></li>
		<li><a class="m_Obschestvo" href="/Obschestvo/">Общество</a></li>
		<li><a class="m_Ekonomika" href="/Ekonomika/">Экономика</a></li>
		<li><a class="m_Sport" href="/Sport/">Спорт</a></li>
		<li><a class="m_Proisshestviya" href="/Proisshestviya/">Происшествия</a></li>
		<li><a class="m_photo" href="/photo/">Фото</a></li>
		<li><a class="m_video" href="/video/">Видео</a></li>
		<!-- <li><a href="/tags/11575">Год театра</a></li> -->
		<li><a href="/special/151.html">75 лет Победы</a></li>
	</ul>
</nav>

      </div>
    </div>
  </div>
  </div>
  <div class="main_mobile_searching_menu" data-spy="affix" data-offset-top="300">
    <div class="button_show_menu"><button><span></span></button></div>
  </div>
</header>
<!--/ШАПКА-->

<!--МОЛНИЯ-->
<div class="main_block_1 molniya">
  <div class="container">
    <div class="row">
      <div class="col-xs-12 main_block_1_important">
        <span><svg><use xlink:href='#moln'></use></svg></span><p><a href="https://t-l.ru/coronavirus" target="_blank">Оперативный штаб Тюменской области по профилактике коронавируса</a></p>
      </div>
    </div>
  </div>
</div>

<!--/МОЛНИЯ-->
<div class="inner_pages full_news">
  <hr />
  <div class="container">
    <div class="row">
      <div class="col-lg-9 col-md-9 col-sm-9 ns">
        <div class="full_news_block">
          <article>
            <h1>Александр Моор обозначил ключевые моменты Губернаторских чтений </h1>
          <div class="full_news_soc_date_print clearfix">

            <div style="float:left; margin-right:25px;">

<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
	<a class="addthis_button_vk"></a>
	<a class="addthis_button_twitter"></a>
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_livejournal"></a>
	<a class="addthis_button_telegram"></a>
	<a class="addthis_button_compact"></a>
	<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script>var addthis_config = {"data_track_addressbar":false};</script>
<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=esher"></script>

            </div>

            <div class="full_news_date">Губернатор, <strong>11:35</strong> 27 октября 2020</div>
            <div class="full_news_print_version">
		<button onclick="print()">Версия для печати</button>
	    </div>
          </div>
          <!--КОНТЕНТНАЯ ЧАСТЬ-->
		
			<p></p><div class="photo_em_align"><span><img src="/i/ncr1058/683/292683/tn_292683_2cdaf45745d5975.jpg" alt="" title="скриншот видео">
<em>скриншот видео</em>
</span></div><!-- picwlink --><p>

		


		
		<p>Сбережение народа &mdash; высшая из всех государственных задач. Именно этой фразой Александра Солженицина открыл Губернаторские чтения в Тюменской области глава региона Александр Моор.</p>
<p>Данное выражение перекликается с нынешним курсом развития страны. Президент Российской Федерации Владимир Путин не раз подчеркивал, что высший национальный приоритет - это сбережение нации, напомнил губернатор.</p>
<p>&quot;Однако бывают времена, когда даже самые очевидные истины требуют не только глубокого осмысления, но и перевода в плоскость практических действий. Сейчас настали именно такие времена. Тема демографии так или иначе поднималась на всех Губернаторских чтениях. Любые проблемы экономического развития, стратегического управления тем замыкаются на демографии, на том, кто, как и сколько будет жить на этой земле, сколько успехов, радости и счастья будет ему отмерено&quot;, - сказал он.</p>
<p>Главным лектором чтений выступил член корреспондент РАН, доктор экономических наук, директор Института демографических исследований ФНИСЦ РАН Сергей Рязанцев.</p>
<p>&quot;Причиной приглашения этого спикера стали не только его статус. Решающим стало то, что Рязанцев не только обозначает проблемы, но и предлагает решения, которые применимы на региональном уровне. В процессе подготовки лекции была определена тюменская специфика. Дальнейшее зависит от нас: насколько внимательны мы будем. Уверен, вопросов будет немало, полагаю, что и ответы станут острыми и предметными. Острота и прямота всегда отличали Губернаторские чтения&quot;, - заявил Александр Моор.</p>


		 



		<div id="askform"></div>
		<p class="full_news_autor"></p>
          </article>
          <!--/КОНТЕНТНАЯ ЧАСТЬ-->

	

          <!--ТЕЛЕГРАМ-->
	<div class="telegram_subscribe"><div class="telegram_subscribe_text"><span>Подписывайтесь на наш <a href="https://t.me/tlinia" target="_blank">Telegram-канал</a> и первыми узнавайте главные новости</span></div></div>
	<!-- <div class="telegram_subscribe"><div class="telegram_subscribe_text tamtam"><span>Подписывайтесь на наш <a href="https://tt.me/t-l_ru" target="_blank">канал в ТамТам</a> и будьте в курсе новостей</span></div></div> -->

	<div class="telegram_subscribe"><div class="telegram_subscribe_text yandex"><span>Читайте нас <a href="https://news.yandex.ru/index.html?from=rubric&favid=1960" target="_blank">в Яндекс.Новостях</a></span></div></div>

		
          <!--ПОДЕЛИТЬСЯ-->
          <div class="full_news_footer_soc_tags">

            <div style="float:left; margin-right:25px;">
		<!-- AddThis Button BEGIN -->
		<div class="addthis_toolbox addthis_default_style addthis_32x32_style"><a class="addthis_button_vk"></a><a class="addthis_button_twitter"></a><a class="addthis_button_facebook"></a><a class="addthis_button_livejournal"></a><a class="addthis_button_telegram"></a><a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a></div>
            </div>
			
              <div class="full_news_footer_tags">
                <p><span>#</span>
			<a href="/tags/462">Александр Моор</a> , <a href="/tags/663">Губернаторские чтения</a> , <a href="/tags/1812">демография</a>
		</p>
              </div>
		
          </div>
          <!--РАНЕЕ В СЮЖЕТЕ-->
	  
          <div class="full_news_last_pages">
              <div class="row">
		<div class="col-lg-8 col-md-7 col-sm-12 col-xs-12 ns">
<h3 class="title_section">Ранее в <a href="/fabule/10">сюжете</a></h3>
<ul>
<li><span><strong></strong> 27.10.2020, 10:53</span><a href="/292672.html">Губернаторские чтения посвятят вопросам демографии </a></li>
<li><span><strong></strong> 08.09.2020, 17:55</span><a href="/289844.html">На Губернаторских чтениях обсудили будущее COVID-поколения и индустрии гостеприимства</a></li>
<li><span><strong></strong> 08.09.2020, 14:28</span><a href="/289826.html">Губернатор Тюменской области отметил ответственность регионов во время пандемии</a></li>
<li><span><strong></strong> 08.09.2020, 14:18</span><a href="/289832.html">Лукьянов назвал главный приоритет политики после пандемии </a></li>
</ul>
</div>

                <div class="main_bottom_banner double_banner db_lg_md">
		<a rel="nofollow" href="/rotaclicks/go/858" target="_blank"><img class="banner" src="/i/b/858/22_72b6357b7e9e1.gif" width="300" height="200" alt="858"></a>

                </div>
            </div>
          </div>
	 

          </div>
        </div>
        <!--ЛЕВАЯ КОЛОНКА-->

        <!-- rightcol -->
	<div class="col-lg-3 col-md-3 col-sm-3 ns inner_right_column">

	<div class="last_news_short_text last_news_date first_news_img clearfix">
		<h3 class="tt_uppercase">Последние новости</h3>
		<ul>
		
		
            	<li>
		<span><strong>12:19</strong> 27.10.2020</span><a href="/292682.html">Лжебанкир украл у тоболяка пятьдесят тысяч рублей</a> </li>
		
            	<li>
		<span><strong>12:08</strong> 27.10.2020</span><a href="/292677.html">Коронавирус может быть активен еще полтора года, заявляют эпидеомиологи</a> </li>
		
            	<li>
		<span><strong>11:57</strong> 27.10.2020</span><a href="/292676.html">Тюменский "Рубин" сойдется в поединке с ХК "Тамбов"</a> </li>
		
            	<li>
		<span><strong>11:46</strong> 27.10.2020</span><a href="/292684.html">Тобольские школьники заняли все призовые места на киберспортивных соревнованиях</a> </li>
		
            	<li>
		<span><strong>11:35</strong> 27.10.2020</span><a href="/292683.html">Александр Моор обозначил ключевые моменты Губернаторских чтений </a> </li>
		
		</ul>
		<a href="/All/" class="more_inf_link">Все новости</a>
	</div>

	<div class="last_news_short_text last_news_date clearfix">
		<h3>Актуальные темы</h3>
		<ul>
		<li><span><strong>10:00</strong> 27.10.2020</span><a href="/292669.html">До полутора миллионов человек увеличится численность населения региона к 2023 году</a> </li>
		
		<li><span><strong>08:43</strong> 27.10.2020</span><a href="/292660.html">27 октября в Тюмени снегопад и сильный ветер</a> </li>
		
		<li><span><strong>08:32</strong> 27.10.2020</span><a href="/292661.html">На трассах Тюменской области затруднено движение после снегопада </a> </li>
		
		</ul>
		<a href="/All/" class="more_inf_link">Все новости</a>
	</div>

	<div class="block-calendar gray-border"><h4>Архив новостей</h4><div class="calendar"><div id="datetimepicker"></div></div></div>


	<div class="full_news_banner_soc">
		<a rel="nofollow" href="/rotaclicks/go/911" target="_blank"><img class="banner" src="/i/b/911/24_2cd5357011b14b5.gif" width="300" height="200" alt="911"></a>

		<div class="double_banner db_sm_xs">
		<!-- cap -->
<script async src="https://tabun.info/out/index.php"></script>	
		<!-- cap -->
<a rel="nofollow" href="/rotaclicks/go/860" target="_top"><img class="banner" src="/i/b/860/26_72b63bd52385e.jpg" width="300" height="200" alt="860"></a>

		</div>
		<div class="right_hide">
		﻿<!-- Yandex.RTB R-A-48435-2 -->
<div id="yandex_rtb_R-A-48435-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-48435-2",
                renderTo: "yandex_rtb_R-A-48435-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

		</div>
	</div>

	</div>
	<!-- /rightcol -->

    </div>
  </div>
</div>
<!--ПОХОЖИЕ НОВОСТИ-->
<div class="container full_news_related_news">
      <div class="row">
	
	
        <div class="col-lg-3 col-md-3 col-sm-6"><div class="opacity_black_bg last_news_date">
            <a href="/292683.html"><span><strong>11:35</strong> 27.10.2020</span>Александр Моор обозначил ключевые моменты Губернаторских чтений </a>
	    <img src="/i/ncr300/683/292683/292683_2cdaf45745d5975.jpg" alt="">
	</div></div>
	
        <div class="col-lg-3 col-md-3 col-sm-6"><div class="opacity_black_bg last_news_date">
            <a href="/292672.html"><span><strong>10:53</strong> 27.10.2020</span>Губернаторские чтения посвятят вопросам демографии </a>
	    <img src="/i/ncr300/672/292672/292672_2cdaf456e4a3db8.jpg" alt="">
	</div></div>
	
        <div class="col-lg-3 col-md-3 col-sm-6"><div class="opacity_black_bg last_news_date">
            <a href="/292572.html"><span><strong>09:41</strong> 24.10.2020</span>Александр Моор обозначил перспективы региона в конкуренции за человеческий капитал</a>
	    <img src="/i/ncr300/572/292572/292572_2cdaf3e6ba6f4ff.jpg" alt="">
	</div></div>
	
        <div class="col-lg-3 col-md-3 col-sm-6"><div class="opacity_black_bg last_news_date">
            <a href="/292512.html"><span><strong>13:04</strong> 23.10.2020</span>Тюменская область - в лидерах по финансированию нацпроектов в УФО </a>
	    <img src="/i/ncr300/512/292512/292512_2cdaf3c1eee797e.jpg" alt="">
	</div></div>
	
      </div>
</div>
<!--ФУТЕР-->
<script>
function toarchive() {
	var year = document.aForm.year.value;
	var month = document.aForm.month.value;
	location.href = "https://t-l.ru/All/"+year+"/"+month+"/";
	}
</script>

<footer>
  <div class="container">
    <div class="row">
      <div class="col-xs-12">
        <nav>
          <ul>
            <li class="footer_menu_archive"><span><img src="/i/16plus.png" width="36" height="36" alt="16+" title="16+"></span> Архив новостей:</li>
            <li class="footer_menu_show_archive">
                <form method="get" action="#" id="aForm" name="aForm">
                <select name="month">
		
		    
			    
	                    <option value="01">Январь</option>
			    
		    
			    
	                    <option value="02">Февраль</option>
			    
		    
			    
	                    <option value="03">Март</option>
			    
		    
			    
	                    <option value="04">Апрель</option>
			    
		    
			    
	                    <option value="05">Май</option>
			    
		    
			    
	                    <option value="06">Июнь</option>
			    
		    
			    
	                    <option value="07">Июль</option>
			    
		    
			    
	                    <option value="08">Август</option>
			    
		    
			    
	                    <option value="09">Сентябрь</option>
			    
		    
			    
	                    <option value="10" selected>Октябрь</option>
			    
		    
			    
	                    <option value="11">Ноябрь</option>
			    
		    
			    
	                    <option value="12">Декабрь</option>
			    
		    
                </select>
                <select name="year">
		    
			    
	                    <option value="2020" selected>2020</option>
			    
		    
			    
	                    <option value="2019">2019</option>
			    
		    
			    
	                    <option value="2018">2018</option>
			    
		    
			    
	                    <option value="2017">2017</option>
			    
		    
			    
	                    <option value="2016">2016</option>
			    
		    
			    
	                    <option value="2015">2015</option>
			    
		    
			    
	                    <option value="2014">2014</option>
			    
		    
			    
	                    <option value="2013">2013</option>
			    
		    
			    
	                    <option value="2012">2012</option>
			    
		    
			    
	                    <option value="2011">2011</option>
			    
		    
			    
	                    <option value="2010">2010</option>
			    
		    
			    
	                    <option value="2009">2009</option>
			    
		    
			    
	                    <option value="2008">2008</option>
			    
		    
			    
	                    <option value="2007">2007</option>
			    
		    
			    
	                    <option value="2006">2006</option>
			    
		    
			    
	                    <option value="2005">2005</option>
			    
		    
			    
	                    <option value="2004">2004</option>
			    
		    
			    
	                    <option value="2003">2003</option>
			    
		    
			    
	                    <option value="2002">2002</option>
			    
		    
			    
	                    <option value="2001">2001</option>
			    
		    
                </select>
                <input type="button" value="Показать" onclick="toarchive(); return true;">
               </form>
            </li>
                <li class="bottom_mobile_hide_menu">
                  <ul>
                  <li><a href="/about/">О проекте</a></li>
                  <li><a href="/advertise/">Реклама</a></li>
                  <li><a href="/contact/">Контакты</a></li>
		  <li>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-102326965-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Yandex.Metrika counter --><script>(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter23914264 = new Ya.Metrika({id:23914264, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/23914264" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->

<!-- <a target="_top" rel="nofollow" href="http://www.uralweb.ru/hits/t-l/go"><img width="88" height="31" alt='Рейтинг ресурсов "УралWeb"' src="http://www.uralweb.ru/hits/t-l"/></a> -->


<!-- UralWeb counter-->
<script>
document.write('<span id="uralweb-hc">'+'</'+'span>');
(function() {
var hc = document.createElement('script'); hc.type = 'text/javascript'; hc.async = true; hc.src = '//j.uralweb.ru/js/t-l.ru';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(hc, s);
})();
</script>
<!-- end of counter UralWeb -->



<!--LiveInternet counter--><script><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t57.5;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->

<!--Openstat-->
<span id="openstat1"></span>
<script>
var openstat = { counter: 1, next: openstat };
(function(d, t, p) {
var j = d.createElement(t); j.async = true; j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//openstat.net/cnt.js";
var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(j, s);
})(document, "script", document.location.protocol);
</script>
<!--/Openstat-->

</li>
                  </ul>
              </li>
         </ul>
         <div class="mine_mobile_footer_menu_btn" data-spy="affix" data-offset-top="300">
           <div class="button_show_menu"><button><span></span></button></div>
         </div>
      </nav>
                <p>© 2001-2020 Государственное информационное агентство Тюменской области</p>
                <p>При использовании материалов ссылка обязательна.</p>
                <p>Информационная лента выходит при финансовой поддержке правительства Тюменской области.</p>
		<p>Главный редактор Е.В. Стрельцова, e-mail <a href="mailto:post@t-l.ru">post@t-l.ru</a>, тел. (3452) 49-00-05</p>
		<p>Свидетельство о регистрации СМИ ИА Тюменская линия ИА № ТУ 72-01370 от 14.07.2016, свидетельство о регистрации СМИ Тюменская линия ЭЛ № ФС 77-67295 от 30.09.2016 выдано управлением Федеральной службы по надзору в сфере связи, информационных технологий и массовых коммуникаций по Тюменской области, ХМАО-Югре и ЯНАО.</p>
		<p>Учредитель: <a href="https://tmn.media">ГАУ ТО "Тюменское региональное информационное агентство "ТюменьМедиа"</a></p>
		<p><a href="/disabled/" rel="nofollow" style="font-size:1.2em">&#x1f441; версия для людей с ограниченными возможностями</a></p>
      </div>
    </div>
  </div>
</footer>

<!--/ФУТЕР-->
<script src="/i/js/jquery.js"></script>
<script src="/i/js/bootstrap.min2.js"></script>
<script src="/i/js/bootstrap-datetimepicker.min2.js"></script>
<!-- <script>function totop(){var a=jQuery.noConflict();a("html, body").animate({scrollTop:0},"slow")}</script> -->
<script>function totop(){window.location.replace("https://t-l.ru");}</script>
<script>
    $(document).ready(function () {
	$('#myCarousel').find('.item').first().addClass('active');
    });
    $(function () {
        $('#datetimepicker').datetimepicker({
            format: 'DD.MM.YYYY',
            inline: true,
            locale: 'ru'
            // defaultDate: moment("02.02.2018")
        });

        $("#datetimepicker").on("dp.change", function (e) {
          dt = moment(e.date).format("YYYY/MM/DD");
          window.location = '/All/' + dt;
        });

        $("#datetimepicker .day.today").click(function() {
          dt = moment().format("YYYY/MM/DD");
          // alert(dt);
          window.location = '/All/' + dt;
        });
    });
    $('.carousel').carousel({
        interval: 5000 //changes the speed
    });
    $(function() {
	$('select').selectric();
    });
</script>



</body>
</html>
