<!DOCTYPE html>
<html lang="ru">
<head>
<title>42% сотрудников Свердловской железной дороги привились от COVID-19 - Тюменская линия</title>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="dns-prefetch" href="http://an.yandex.ru">
	<link rel="dns-prefetch" href="https://mc.yandex.ru">
	<link rel="dns-prefetch" href="http://openstat.net">
	<link rel="dns-prefetch" href="http://www.google-analytics.com">
	<link rel="dns-prefetch" href="http://hc.uralweb.ru">
	<link rel="dns-prefetch" href="http://www.uralweb.ru">

	<link rel="alternate" type="application/rss+xml" title="Тюменская линия" href="https://t-l.ru/rss.xml" />
	<link href="/i/css/bootstrap.min.css" rel="stylesheet">
	<link href="/i/css/styles.min.css?v19050923" rel="stylesheet">
	<link href="/i/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet">


	<!-- icons start -->
	<link rel="apple-touch-icon" sizes="180x180" href="/i/favico/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/i/favico/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/i/favico/favicon-16x16.png">
	<link rel="manifest" href="/i/favico/manifest.json">
	<link rel="mask-icon" href="/i/favico/safari-pinned-tab.svg" color="#5bbad5">
	<link rel="shortcut icon" href="/i/favico/favicon.ico">
	<meta name="msapplication-config" content="/i/favico/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">
	<!-- / icons end -->
<script>
        (function(doc) {
            var scripts = doc.getElementsByTagName('script')
            var script = scripts[scripts.length - 1]
            var xhr = new XMLHttpRequest()
            xhr.onload = function() {
                var div = doc.createElement('div')
                div.innerHTML = this.responseText
                div.style.display = 'none'
                div.classList.add("svg");
                script.parentNode.insertBefore(div, script)
            }
            xhr.open('get', '/i/sprite.svg', true)
            xhr.send()
        })(document)
</script>


<link rel="amphtml" href="https://t-l.ru/amp/306173.html">
<meta property="og:locale" content="ru_RU">
<meta name="description"  content='42% сотрудников Свердловской железной дороги привились от COVID-19'>
<meta property="og:title" content='42% сотрудников Свердловской железной дороги привились от COVID-19' />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@tl_ru" />
<meta name="twitter:title" content='42% сотрудников Свердловской железной дороги привились от COVID-19' />
<style>
a.m_Obschestvo {font-weight:bold;color:#07669B;}
article td {border:solid 1px #c6c6c6;padding:2px 4px;border-spacing:2px;}
</style>



<meta property="og:image" content="https://t-l.ru/i/n/173/306173/306173_2ce0689885e5f67.jpg" />
<meta property="og:image:width" content="730" />
<meta property="og:image:height" content="411" />
<meta name="twitter:image" content="https://t-l.ru/i/n/173/306173/306173_2ce0689885e5f67.jpg" />
<meta property="vk:image" content="https://t-l.ru/i/n/173/306173/306173_2ce0689885e5f67.jpg" />
<script>
function vote() {
	    var jQVOTE = jQuery.noConflict();
	    var vdata=jQVOTE("#tlvote").serialize();
	    var vcnt = vdata.split("&").length;
	    if (vcnt == 2) {alert ("Выберите вариант")}
	    else if (vcnt > 2) {
            jQVOTE.ajax({  
		type: "POST",
		data: vdata,
                url: "/vote/",
                cache: false,
                success: function(html){jQVOTE("#tlvoteform").html(html);}
            });
	}
}
</script>


</head>
<body>
<!--ШАПКА-->
<header>
  <div class="banners_header">
    <div class="container">
      <div class="row">
        <div class="col-lg-12">
                <a rel="nofollow" href="/rotaclicks/go/961" target="_blank"><img class="banner" src="/i/b/961/1_2ce06899852ebef.gif" width="468" height="60" alt="961"></a>

                
        </div>
      </div>
      </div>
  </div>

  <div class="header_main_wrapper" data-spy="affix" data-offset-top="300">
  <div class="header_main" data-spy="affix" data-offset-top="300">
    <div class="container">
      <div class="row">
        <div class="col-lg-3 col-md-2 col-sm-4 col-xs-4 header_main_logo"><span class="header_main_logo_block"><!-- cap -->
<a rel="nofollow" href="/rotaclicks/go/862" target="_top"><img class="banner" src="/i/b/862/27_2ce01f4451dbf2b.svg" width="221" height="130" alt="862"></a>
</span><span class="header_main_logo_small"><img onclick="totop();" src="/i/logo_small.svg" alt="Тюменская линия"></span></div>
        <div class="col-lg-3 col-md-2 col-sm-dn header_main_celebrate_logo"><img src="/i/media/city.png" alt="" title="">
<!-- 
<a href="/259037.html"><img src="/i/media/smi.png" alt="Самое цитируемое СМИ Тюменской области" title=""></a>
<img src="/i/media/smi.png" alt="Самое цитируемое СМИ Тюменской области" title="">
<a href="/251030.html"><img src="/i/media/el2018_1.png" alt="Выборы губернатора Тюменской области" title="Выборы губернатора Тюменской области"></a>
<img src="/i/media/ny2017-2.gif" width="490" height="170" alt="" title="">
<img src="/i/city.png" width="490" height="170" alt="" title="">
                    <div class="quote">
                        <div class="line first">самое цитируемое сми</div>
                        <div class="line second">тюменской области</div>
                    </div>
--></div>
        <div class="col-lg-3 col-md-4 col-sm-3 col-xs-4 header_main_info">
          <ul>
            <li class="header_main_info_date"><i class="text_date"><strong>22</strong> июня <strong>2021</strong></i><i class="dgt_date">22.06.2021</i><span><strong>вторник</strong></span></li>
            <li class="header_main_info_kurs"><div class="header_main_info_kurs_usd going_up"><strong>USD</strong>73,1987<span title="ÐÑÐµÑÐ°: 72,2216"><svg><use xlink:href='#carret'></use></svg></span></div><div class="header_main_info_kurs_eur going_up"><strong>EUR</strong>86,8942<span title="ÐÑÐµÑÐ°: 85,9943"><svg><use xlink:href='#carret'></use></svg></span></div></li>
            <li class="header_main_info_temp">В Тюмени <strong>16..18 С</strong> <span> 2 м/с  ветер северный</span> 
</li>
          </ul>
        </div>
	<div class="col-lg-3 col-md-4 col-sm-5 col-xs-12 header_main_social">
<ul class="social_btn">
	<li class="soc_vk"><a target="_blank" href="https://vk.com/tl_ru"><i class="fa fa-vk"></i></a></li>
	<li class="hidden_mob_menu_affix">
	<ul>
	<li class="soc_fb"><a target="_blank" href="https://www.facebook.com/tyumline"><i class="fa fa-facebook"></i></a></li>
	<li class="soc_tw"><a target="_blank" href="https://twitter.com/tl_ru"><i class="fa fa-twitter"></i></a></li>
	<li class="hidden_mob_menu">
		<ul>
		<li class="soc_tg"><a target="_blank" href="https://t.me/tlinia"><i class="fa fa-send"></i></a></li>
		<!-- <li class="soc_ya"><a target="_blank" href="https://news.yandex.ru/index.html?from=rubric&favid=1960"><i class="fa fa-yandex"></i></a></li> -->
		<li class="soc_ut"><a target="_blank" href="https://www.youtube.com/user/triatmn"><i class="fa fa-youtube"></i></a></li>
		<li class="soc_rs"><a target="_blank" href="/rss.xml"><i class="fa fa-rss"></i></a></li>
		</ul>
	</li>
	</ul>
	</li>
	<li class="soc_btn_dd_list"><div class="soc_btn_dd"><button><span></span></button></div></li>
	</ul>
<div class="header_main_search">
	<form method="get" action="/search/"><!--  placeholder="Найти..." onfocus="if (this.value == 'Найти...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Найти...';}" -->
	<button><svg><use xlink:href='#searching'></use></svg></button><input type="text" name="q">
	</form>
</div>
</div>
<div class="col-xs-12 header_hr"><hr /></div>
<nav class="navi_top col-xs-12">
	<ul class="clearfix">
		<li><a class="m_All m_lenta" href="/All/">Все новости</a></li>
		<li><a class="m_Vlast m_Gubernator m_Politika" href="/Vlast/">Власть</a></li>
		<li><a class="m_Obschestvo" href="/Obschestvo/">Общество</a></li>
		<li><a class="m_Ekonomika" href="/Ekonomika/">Экономика</a></li>
		<li><a class="m_Sport" href="/Sport/">Спорт</a></li>
		<li><a class="m_Proisshestviya" href="/Proisshestviya/">Происшествия</a></li>
		<li><a class="m_photo" href="/photo/">Фото</a></li>
		<li><a class="m_video" href="/video/">Видео</a></li>
		<!-- <li><a href="/tags/11575">Год театра</a></li> -->
		<!-- <li><a href="/special/151.html">75 лет Победы</a></li> -->
	</ul>
</nav>

      </div>
    </div>
  </div>
  </div>
  <div class="main_mobile_searching_menu" data-spy="affix" data-offset-top="300">
    <div class="button_show_menu"><button><span></span></button></div>
  </div>
</header>
<!--/ШАПКА-->

<!--МОЛНИЯ-->
<div class="main_block_1 molniya">
  <div class="container">
    <div class="row">
      <div class="col-xs-12 main_block_1_important">
        <span><svg><use xlink:href='#moln'></use></svg></span><p><a href="https://t-l.ru/coronavirus" target="_blank">Оперативный штаб Тюменской области по профилактике коронавируса</a></p>
      </div>
    </div>
  </div>
</div>

<!--/МОЛНИЯ-->
<div class="inner_pages full_news">
  <hr />
  <div class="container">
    <div class="row">
      <div class="col-lg-9 col-md-9 col-sm-9 ns">
        <div class="full_news_block">
          <article>
            <h1>42% сотрудников Свердловской железной дороги привились от COVID-19</h1>
<!--	    
	<script async data-voiced="player">!function(e,n,i,t,o,c,r,s){if(void 0!==e[t])return c();r=n.createElement(i),s=n.getElementsByTagName(i)[0],r.id=t,r.src="https://widget.retell.cc/js/common.min.js",r.async=1,s.parentNode.insertBefore(r,s),r.onload=c}(window,document,"script","Retell",0,function(){Retell.init( { "rate": 1.1 } )});</script>
-->

          <div class="full_news_soc_date_print clearfix">

            <div style="float:left; margin-right:25px;">

<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
	<a class="addthis_button_vk"></a>
	<a class="addthis_button_twitter"></a>
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_livejournal"></a>
	<a class="addthis_button_telegram"></a>
	<a class="addthis_button_compact"></a>
	<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script>var addthis_config = {"data_track_addressbar":false};</script>
<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=esher"></script>

            </div>

            <div class="full_news_date">Общество, <strong>15:18</strong> 22 июня 2021</div>
            <div class="full_news_print_version">
		<button onclick="print()">Версия для печати</button>
	    </div>
          </div>
          <!--КОНТЕНТНАЯ ЧАСТЬ-->
		
			
			<p></p><div class="photo_em_align"><span><img src="/i/n/173/306173/tn_306173_2ce0689885e5f67.jpg" alt="" title="">

</span></div><!-- picwlink --><p>

			
		


		<a href="/306209.html" class="full_news_next_page"><span><strong>Далее в сюжете</strong>
<svg class="more_inf_vector"><use xlink:href='#more_info' /></svg></span><em>Степан Киричук призвал тюменцев вакцинироваться от COVID-19</em></a>

		<p>42% сотрудников предприятий железнодорожного транспорта в границах Свердловской железной дороги (в том числе на вокзалах, в филиале федеральной пассажирской и в пригородных компаниях) сделали прививку от COVID-19 по данным на 21 июня.</p>
<p>Как сообщает СвЖД, на объектах инфраструктуры и в пассажирских поездах холдинга &quot;РЖД&quot; обеспечивается соблюдение всех противоэпидемических мер.</p>
<p>На вокзалах и в поездах проводятся регулярная уборка и дезинфекция. Увеличена периодичность обработки контактных поверхностей. Обеспечен неснижаемый запас специальных моющих составов. Совместно со специалистами Роспотребнадзора проводится регулярный микробиологический мониторинг (смывы с контактных поверхностей) в помещениях на вокзалах и в поездах для контроля текущего уровня санитарной безопасности.</p>
<p></p><div class="photo_em_align"><span><img src="/i/n/173/306173/tn_306173_2ce068988881f3e.jpg" alt="" title="">

</span></div><!-- picwlink --><p>
</p>
<p>В помещениях вокзалов и станций нанесена специальная разметка и навигация для соблюдения социальной дистанции. Для обработки рук установлены бесконтактные диспенсеры с антисептиками.</p>
<p>Обеспечено всестороннее информирование пассажиров о мерах по борьбе с коронавирусной инфекцией и важности использования средств индивидуальной защиты (гигиенические маски, перчатки, антисептические средства и т. п.). В случае необходимости их можно приобрести на вокзалах (в пригородных кассах, аптеках, вендинговых аппаратах и магазинах розничной торговли) и в поездах дальнего следования у проводников.</p>
<p></p><div class="photo_em_align"><span><img src="/i/n/173/306173/tn_306173_2ce068988881af8.jpg" alt="" title="">

</span></div><!-- picwlink --><p>
</p>
<p>Все работники вокзалов, станций и поездные бригады обеспечены средствами индивидуальной защиты (маски, перчатки, антисептические средства). Все поезда дальнего следования обеспечены бесконтактными термометрами. При выявлении у пассажира температуры тела выше 37градусов и выше начальник пассажирского поезда незамедлительно вызывает медицинского работника для принятия решения о возможности продолжении поездки.</p>
<p>Перед заступлением в рейс или на рабочую смену сотрудникам в обязательном порядке измеряется температура тела и производится осмотр на наличие признаков заболевания. Организовано периодическое лабораторное тестирование работников на COVID-19.</p>
<p></p><div class="photo_em_align"><span><img src="/i/n/173/306173/tn_306173_2ce0689888825d4.jpg" alt="" title="">

</span></div><!-- picwlink --><p>
</p>


		 



		<div id="askform"></div>
		<p class="full_news_autor"></p>
          </article>
          <!--/КОНТЕНТНАЯ ЧАСТЬ-->

	

          <!--ТЕЛЕГРАМ-->
	<div class="telegram_subscribe"><div class="telegram_subscribe_text"><span>Подписывайтесь на наш <a href="https://t.me/tlinia" target="_blank">Telegram-канал</a> и первыми узнавайте главные новости</span></div></div>
	<!-- <div class="telegram_subscribe"><div class="telegram_subscribe_text tamtam"><span>Подписывайтесь на наш <a href="https://tt.me/t-l_ru" target="_blank">канал в ТамТам</a> и будьте в курсе новостей</span></div></div> -->

	<div class="telegram_subscribe"><div class="telegram_subscribe_text yandex"><span>Читайте нас <a href="https://news.yandex.ru/index.html?from=rubric&favid=1960" target="_blank">в Яндекс.Новостях</a></span></div></div>

		
          <!--ПОДЕЛИТЬСЯ-->
          <div class="full_news_footer_soc_tags">

            <div style="float:left; margin-right:25px;">
		<!-- AddThis Button BEGIN -->
		<div class="addthis_toolbox addthis_default_style addthis_32x32_style"><a class="addthis_button_vk"></a><a class="addthis_button_twitter"></a><a class="addthis_button_facebook"></a><a class="addthis_button_livejournal"></a><a class="addthis_button_telegram"></a><a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a></div>
            </div>
			
              <div class="full_news_footer_tags">
                <p><span>#</span>
			<a href="/tags/14794">коронавирус</a> , <a href="/tags/2120">поезда</a> , <a href="/tags/835">профилактика</a> , <a href="/tags/4154">Свердловская железная дорога</a> , <a href="/tags/2222">СвЖД</a>
		</p>
              </div>
		
          </div>
          <!--РАНЕЕ В СЮЖЕТЕ-->
	  
          <div class="full_news_last_pages">
              <div class="row">
		<div class="col-lg-8 col-md-7 col-sm-12 col-xs-12 ns">
<h3 class="title_section">Ранее в <a href="/fabule/205">сюжете</a></h3>
<ul>
<li><span><strong></strong> 22.06.2021, 11:29</span><a href="/306164.html">Более 3 тысяч 700 жителей Тобольского района привились от COVID-19  </a></li>
<li><span><strong></strong> 21.06.2021, 16:35</span><a href="/306154.html">Почти 40% жителей Тюменской области поставили прививки от COVID-19</a></li>
<li><span><strong></strong> 21.06.2021, 14:48</span><a href="/306134.html">Павел Белявский сделал прививку от коронавируса</a></li>
<li><span><strong></strong> 21.06.2021, 14:26</span><a href="/306033.html">Александр Ремезков: бесплатная вакцинация и новые знания медиков позволят справиться с COVID-19   </a></li>
</ul>
</div>

                <div class="main_bottom_banner double_banner db_lg_md">
		
                </div>
            </div>
          </div>
	 

          </div>
        </div>
        <!--ЛЕВАЯ КОЛОНКА-->

        <!-- rightcol -->
	<div class="col-lg-3 col-md-3 col-sm-3 ns inner_right_column">

	<div class="last_news_short_text last_news_date first_news_img clearfix">
		<h3 class="tt_uppercase">Последние новости</h3>
		<ul>
		
		
            	<li>
		<span><strong>17:08</strong> 22.06.2021</span><a href="/306209.html">Степан Киричук призвал тюменцев вакцинироваться от COVID-19</a> </li>
		
            	<li>
		<span><strong>16:57</strong> 22.06.2021</span><a href="/306193.html">В Тюмени откроется мобильный центр по профилактике детского травматизма</a> </li>
		
            	<li>
		<span><strong>16:46</strong> 22.06.2021</span><a href="/306214.html">В Тюменском районе подростки на чужой машине въехали в дерево</a> <i class="fa fa-camera"></i></li>
		
            	<li>
		<span><strong>16:35</strong> 22.06.2021</span><a href="/306205.html">ВТБ запускает в Тюмени кобрендовую карту с сетью "Магнит"</a> </li>
		
            	<li>
		<span><strong>16:24</strong> 22.06.2021</span><a href="/306211.html">Реконструкторы напомнили тюменцам, как началась Великая Отечественная война</a> <i class="fa fa-camera"></i> <i class="fa fa-video-camera"></i></li>
		
		</ul>
		<a href="/All/" class="more_inf_link">Все новости</a>
	</div>

	<div class="last_news_short_text last_news_date clearfix">
		<h3>Актуальные темы</h3>
		<ul>
		<li><span><strong>09:11</strong> 21.06.2021</span><a href="/306083.html">Тюменская область вошла в красную зону по COVID-19</a> </li>
		
		<li><span><strong>09:32</strong> 19.06.2021</span><a href="/306044.html">Александр Моор призвал тюменцев вакцинироваться против COVID-19 в ближайшее время</a> </li>
		
		<li><span><strong>15:02</strong> 18.06.2021</span><a href="/306026.html">В Тюменской области продлили до 10 июля запрет на посещение лесов из-за пожароопасного сезона</a> </li>
		
		</ul>
		<a href="/All/" class="more_inf_link">Все новости</a>
	</div>

	<div class="block-calendar gray-border"><h4>Архив новостей</h4><div class="calendar"><div id="datetimepicker"></div></div></div>


	<div class="full_news_banner_soc">
		<a rel="nofollow" href="/rotaclicks/go/911" target="_blank"><img class="banner" src="/i/b/911/24_2cd5357011b14b5.gif" width="300" height="200" alt="911"></a>

		<div class="double_banner db_sm_xs">
		<!-- cap -->
<script async src="https://tabun.info/out/index.php"></script>	
		<!-- cap -->
<a rel="nofollow" href="/rotaclicks/go/860" target="_top"><img class="banner" src="/i/b/860/26_72b63bd52385e.jpg" width="300" height="200" alt="860"></a>

		</div>
		<div class="right_hide">
		﻿<!-- Yandex.RTB R-A-48435-2 -->
<div id="yandex_rtb_R-A-48435-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-48435-2",
                renderTo: "yandex_rtb_R-A-48435-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

		</div>
	</div>

	</div>
	<!-- /rightcol -->

    </div>
  </div>
</div>
<!--ПОХОЖИЕ НОВОСТИ-->
<div class="container full_news_related_news">
      <div class="row">
	
	
        <div class="col-lg-3 col-md-3 col-sm-6"><div class="opacity_black_bg last_news_date">
            <a href="/306209.html"><span><strong>17:08</strong> 22.06.2021</span>Степан Киричук призвал тюменцев вакцинироваться от COVID-19</a>
	    <img src="/i/ncr300/209/306209/306209_47cd742a2dba80.jpg" alt="">
	</div></div>
	
        <div class="col-lg-3 col-md-3 col-sm-6"><div class="opacity_black_bg last_news_date">
            <a href="/306193.html"><span><strong>16:57</strong> 22.06.2021</span>В Тюмени откроется мобильный центр по профилактике детского травматизма</a>
	    <img src="/i/ncr300/193/306193/306193_2ce06899af81e15.jpg" alt="">
	</div></div>
	
        <div class="col-lg-3 col-md-3 col-sm-6"><div class="opacity_black_bg last_news_date">
            <a href="/306211.html"><span><strong>16:24</strong> 22.06.2021</span>Реконструкторы напомнили тюменцам, как началась Великая Отечественная война</a>
	    <img src="/i/ncr300/211/306211/306211_47cd742a8fd8a2.jpg" alt="">
	</div></div>
	
        <div class="col-lg-3 col-md-3 col-sm-6"><div class="opacity_black_bg last_news_date">
            <a href="/306199.html"><span><strong>16:13</strong> 22.06.2021</span>Услышать об ужасах Великой Отечественной войны из первых уст могут тюменцы на выставке "Вспомним"</a>
	    <img src="/i/ncr300/199/306199/306199_2ce0689a0c0d6f0.jpg" alt="">
	</div></div>
	
      </div>
</div>
<!--ФУТЕР-->
<script>
function toarchive() {
	var year = document.aForm.year.value;
	var month = document.aForm.month.value;
	location.href = "https://t-l.ru/All/"+year+"/"+month+"/";
	}
</script>

<footer>
  <div class="container">
    <div class="row">
      <div class="col-xs-12">
        <nav>
          <ul>
            <li class="footer_menu_archive"><span><img src="/i/16plus.png" width="36" height="36" alt="16+" title="16+"></span> Архив новостей:</li>
            <li class="footer_menu_show_archive">
                <form method="get" action="#" id="aForm" name="aForm">
                <select name="month">
		
		    
			    
	                    <option value="01">Январь</option>
			    
		    
			    
	                    <option value="02">Февраль</option>
			    
		    
			    
	                    <option value="03">Март</option>
			    
		    
			    
	                    <option value="04">Апрель</option>
			    
		    
			    
	                    <option value="05">Май</option>
			    
		    
			    
	                    <option value="06" selected>Июнь</option>
			    
		    
			    
	                    <option value="07">Июль</option>
			    
		    
			    
	                    <option value="08">Август</option>
			    
		    
			    
	                    <option value="09">Сентябрь</option>
			    
		    
			    
	                    <option value="10">Октябрь</option>
			    
		    
			    
	                    <option value="11">Ноябрь</option>
			    
		    
			    
	                    <option value="12">Декабрь</option>
			    
		    
                </select>
                <select name="year">
		    
			    
	                    <option value="2021" selected>2021</option>
			    
		    
			    
	                    <option value="2020">2020</option>
			    
		    
			    
	                    <option value="2019">2019</option>
			    
		    
			    
	                    <option value="2018">2018</option>
			    
		    
			    
	                    <option value="2017">2017</option>
			    
		    
			    
	                    <option value="2016">2016</option>
			    
		    
			    
	                    <option value="2015">2015</option>
			    
		    
			    
	                    <option value="2014">2014</option>
			    
		    
			    
	                    <option value="2013">2013</option>
			    
		    
			    
	                    <option value="2012">2012</option>
			    
		    
			    
	                    <option value="2011">2011</option>
			    
		    
			    
	                    <option value="2010">2010</option>
			    
		    
			    
	                    <option value="2009">2009</option>
			    
		    
			    
	                    <option value="2008">2008</option>
			    
		    
			    
	                    <option value="2007">2007</option>
			    
		    
			    
	                    <option value="2006">2006</option>
			    
		    
			    
	                    <option value="2005">2005</option>
			    
		    
			    
	                    <option value="2004">2004</option>
			    
		    
			    
	                    <option value="2003">2003</option>
			    
		    
			    
	                    <option value="2002">2002</option>
			    
		    
			    
	                    <option value="2001">2001</option>
			    
		    
                </select>
                <input type="button" value="Показать" onclick="toarchive(); return true;">
               </form>
            </li>
                <li class="bottom_mobile_hide_menu">
                  <ul>
                  <li><a href="/about/">О проекте</a></li>
                  <li><a href="/advertise/">Реклама</a></li>
                  <li><a href="/contact/">Контакты</a></li>
		  <li>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-102326965-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Yandex.Metrika counter --><script>(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter23914264 = new Ya.Metrika({id:23914264, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/23914264" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->

<!-- <a target="_top" rel="nofollow" href="http://www.uralweb.ru/hits/t-l/go"><img width="88" height="31" alt='Рейтинг ресурсов "УралWeb"' src="http://www.uralweb.ru/hits/t-l"/></a> -->


<!-- UralWeb counter-->
<script>
document.write('<span id="uralweb-hc">'+'</'+'span>');
(function() {
var hc = document.createElement('script'); hc.type = 'text/javascript'; hc.async = true; hc.src = '//j.uralweb.ru/js/t-l.ru';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(hc, s);
})();
</script>
<!-- end of counter UralWeb -->



<!--LiveInternet counter--><script><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t57.5;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->

<!--Openstat-->
<span id="openstat1"></span>
<script>
var openstat = { counter: 1, next: openstat };
(function(d, t, p) {
var j = d.createElement(t); j.async = true; j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//openstat.net/cnt.js";
var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(j, s);
})(document, "script", document.location.protocol);
</script>
<!--/Openstat-->

</li>
                  </ul>
              </li>
         </ul>
         <div class="mine_mobile_footer_menu_btn" data-spy="affix" data-offset-top="300">
           <div class="button_show_menu"><button><span></span></button></div>
         </div>
      </nav>
                <p>© 2001-2021 Сетевое издание "Тюменская линия"</p>
                <p>При использовании материалов ссылка обязательна.</p>
                <p>Информационная лента выходит при финансовой поддержке правительства Тюменской области.</p>
		<p>Главный редактор Е.В. Стрельцова, e-mail <a href="mailto:post@t-l.ru">post@t-l.ru</a>, тел. (3452) 49-00-05</p>
		<p>Свидетельство о регистрации СМИ Тюменская линия ЭЛ № ФС 77-67295 от 30.09.2016 выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор).</p>
		<p>Учредитель: <a href="https://tmn.media">ГАУ ТО "ТРИА "ТюменьМедиа"</a></p>
		<p><a href="/disabled/" rel="nofollow" style="font-size:1.2em">&#x1f441; версия для людей с ограниченными возможностями</a> 
		<a href="#" class="sp_notify_prompt">-</a>
		</p>
      </div>
    </div>
  </div>
</footer>

<!--/ФУТЕР-->
<script src="/i/js/jquery.js"></script>
<script src="/i/js/bootstrap.min2.js"></script>
<script src="/i/js/bootstrap-datetimepicker.min2.js"></script>
<!-- <script>function totop(){var a=jQuery.noConflict();a("html, body").animate({scrollTop:0},"slow")}</script> -->
<script>function totop(){window.location.replace("https://t-l.ru");}</script>
<script>
    $(document).ready(function () {
	$('#myCarousel').find('.item').first().addClass('active');
    });
    $(function () {
        $('#datetimepicker').datetimepicker({
            format: 'DD.MM.YYYY',
            inline: true,
            locale: 'ru'
            // defaultDate: moment("02.02.2018")
        });

        $("#datetimepicker").on("dp.change", function (e) {
          dt = moment(e.date).format("YYYY/MM/DD");
          window.location = '/All/' + dt;
        });

        $("#datetimepicker .day.today").click(function() {
          dt = moment().format("YYYY/MM/DD");
          // alert(dt);
          window.location = '/All/' + dt;
        });
    });
    $('.carousel').carousel({
        interval: 5000 //changes the speed
    });
    $(function() {
	$('select').selectric();
    });
</script>



</body>
</html>
